Ver Mensaje Individual
Antiguo 18-09-2012, 21:36:46   #3
fasani
Junior Member
Newbie
 
Avatar de fasani
 
Fecha de Ingreso: Aug 2012
Ubicación: LAS CONDES
Mensajes: 66
Predeterminado Re: Pérdida aceite Pathfinder 3.3

Cita:
Empezado por victor luengo Ver Mensaje
Mmmm...Q raro... Bueno, el eceite de corona lo descartamos, pues si encontraste que el ATF tiene un olor particular ( el que describiste de tu caja de cambios), El 80w90 que es el aceite de diferencial, su olor es mucho mas fuerte...
Deberias describir mas gráficamente de donde es la fuga, si está serca de la distribución, o serca de una de las tapas de v/v nosep... Ahora respecto a que el aceite está mas nuevo que el de motor, no será que rellenaste y cayo algo de aceite??? descartas eso??? pues no pienso en otra alternativa... Bueno, trata de observar de que lugar sale la posible fuga o exeso de aceite... Atento a tu respuesta.
Saludos
(8va región)
Gracias por la respuesta.
En el motor por arriba no hay nada. Ni manchas ni fugas. Definitivamente es por abajo... carter, filtro de aceite?.. Hay algo mas?.
Quiero ir descartando. El aceite de la caja de cambios lo medí por la varilla que está dentro del capot y atrás. Ese marca lleno y es de un color mas rojo y olor mas fuerte. El aceite del motor está full y está usado. Me dices que el aceite del diferencial tiene olor fuerte?. Y de qué color es?. Porque es lo único que me esta quedando a no ser que hubiese algo más que no conozco y que use aceite.
No tengo olor a quemado (como que el aceite estuviera cayendo en el tubo de escape o múltiple), no tengo humo ni nada. Sólo la mancha de aceite que parte en la zona de la tapa del cárter y que gotea.
Tengo el auto hace 1.000 kmts y nunca tuve ni una mancha ni nada. Lo revisé completo al comprarlo y por abajo siempre seco. Éste fue el primer viaje en carretera, cargado hasta Tongoy de camping. No usé la tracción ni nada. Al llegar allá me di cuenta que goteaba. En la noche casi no botó nada y al salir a comprar y cosas cerca, no noté goteo. Hoy, al llegar a Santiago después de manejar 500 kmts, estaba nuevamente mojado abajo y goteando el mismo aceite que parece nuevo. El auto anda perfecto y no tengo problemas. Sólo en las partidas en frío bota un poco de vapor y algo de olor a bencina quemada, pero es muy poco y con el motor en caliente no tengo ni un ruido de nada. A las 4.000 rpm encuentro que el motor vibra hasta que pasa cambio y se "alivia", pero este motor sabemos que es re pesado y lento por la relación de hp, hay que manejar suave y tener claro que no es rápido.
Tienes uno igual?. Me gustaría comunicarme contigo por mail.
Muchas gracias!!
fasani está offline   Responder Con Cita