Ver Mensaje Individual
Antiguo 26-09-2015, 11:12:37   #10
piperrante
Junior Member
Newbie
 
Fecha de Ingreso: Aug 2012
Ubicación: putaendo
Edad: 39
Mensajes: 51
Predeterminado Re: Ayudaaa. Preocupante ruido como "matraca" en mitsubishi montero

Cita:
Empezado por zorzaniwi Ver Mensaje
Gracias por sus aportes, teorías y ayuda. Para ir actualizando, cambiaron aceite de diferencial delantero y aunque estaba medio sucio, estaba en buenas condiciones, sin señales de metales rotos ni nada similar. Diferencial trasero aún no cambian aceite. El ruido ya lo aislaron y es adelante.

En mitsubishi me indicaron que el jeep no tiene cubos propiamente tal, sino otro sistema de vacios (como un user ya dijo acá en el foro) que está a la salida del diferencial delantero. Es un sistema de vacíos comandado por unos solenoides. Estos solenoides son los que mantienen desconectada la tracción delantera (y la conecta cuando se requiere) realizando una función similar a la que harían los cubos automáticos. Cuando estos solenoides comienzan a fallar, ya no son capaces de cumplir al 100% con mantener desconectada la tracción, por lo tanto, la tracción queda en un estado de acople/desacople permanente. Este o estos solenoides (son dos) son lo que pudieran estar fallando ya que todo el resto del sistema de tracción se ecuentra bien según mitsubishi. Quedaron de confirmar que es ésta pieza la que está fallando y, de ser así, lo cambiaremos.

Una vez más, gracias por la ayuda y ahí les comento si fue eso o no el problema.

Saludos.
Te tengo una muy mala noticia si son los selenoides, y no te lo dicen en los primeros 30 minutos te van a asaltar, sentarte en la pica o como quieras llamarle, primero te cambiaron el aceite y para hacer una prueba de selenoides basta conectar el scan y testear estos, es el problema chileno de los representantes de marca tratan de robarte cada vez que pueden para mi estan en segundo lugar en los malos profesionales despues de los abagados.
En kovacs lleve mi suburban por que se activo el antirobo, por lo que el motor giraba hasta acabar la bateria y no arrancaba, primero no sabian leer el vin me decian que era mexicana y tiene vin 1, despues que no podian ponerle scan por que no tenia puerto, pero si tenia que comprar la chapa 250000, el motor de partida 300000 y la llave para la nueva chapa 50000, cuando lespedi que conectaran el scan y me mostraran los resultados tal cual me dijo el jefe de taller que me llevara la **** entonces, obvediente yo me la lleve pero caliente mande correos a la secretaria del CEO latino america explicando todo.
Al dia siguiente me llamaron para pedir disculpas y que por orden de chevrolet debian atender a domicio y gratis mi requerimiento, llegaron borraron el fallo anti robo y la camioneta arranco sin mas dramas..
piperrante está offline   Responder Con Cita