Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 11-10-2010, 16:51:21   #1
isanchezgdl
Newbie
Newbie
 
Fecha de Ingreso: Oct 2010
Mensajes: 1
Predeterminado Problema con A4LD

Hola que tal, quisiera pedirles su ayuda y consejo para el siguiente problema. Tengo una ranger 1992 4x4, la transmision es la A4LD y ayer ya no me dio los cambios a D, la reversa funciona muy bien pero al pasar de R a D, 2 o 1 se queda como si estuviera en neutral, no hace nada, puede uno acelerarla y con trabajos se siente un pequeño movimiento pero hay q acelerar a 3000rpm para q se pueda percibir algo pero a vece sno hace nada.
para evitar mayores daños deje la camioneta en casa, pero quisiera saber que puede ocasionar este problema y que tan dificil puede ser repararlo, el nivel de aceite esta bien. no se si sea algun problema en el cuerpo de valvulas o ya un problema mas serio.
De antemano agradezco mucho sus comentarios
isanchezgdl está offline   Responder Con Cita
Antiguo 30-11-2020, 01:46:33   #2
vitokin
Newbie
Newbie
 
Fecha de Ingreso: Nov 2020
Edad: 35
Mensajes: 3
Predeterminado Re: Problema con A4LD

Hola, se pudo solucionar el problema? A que se debía? Tengo algo similar en la misma caja de una Explorer
vitokin está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 09:11:29.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.