Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 23-04-2008, 21:27:27   #1
francisco zavala
Junior Member
Newbie
 
Avatar de francisco zavala
 
Fecha de Ingreso: Apr 2006
Ubicación: viña del mar
Mensajes: 57
Predeterminado Tironeo En Vitara Al Acelerar Es........

Hola les queria comentar un problema que me ocurrio en mí vitara,todo comenzo con un simple afinamiento,cambio bujias,filtros y aceites.
Todo bien solo que al día siguiente comenzaron unos tirones al acelerar entre 2000 y 3000 RPM lo cual fue aumentando,que no hice y que no probe cambie sensores,modulo,bobina,MAP y nada,cambie la tapa del distribuidor,cables,el amplificador de encendido que trae el vitara que casi nadie sabe que tiene y nada hasta que volvi atras y cambie nuevamente las bujias puse nuevamente nuevas y al parecer ese era el problema ya que realice el mismo recorrido de prueba y no tironio ni nada alparecer hasta trabaja más estable el motor ya que permanecia acelerado a 1.500 RPM y costaba que bajara a 1000 ahora se comporta mucho mejor.
Bueno les comento por si alguien tiene el mismo problema.Espero se solucionara.
¿alguien ya ha tenido este problema con bujias antes?
francisco zavala está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 02:14:24.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.