Retroceder   TwistedAndes > 4WD > Vehículos 4WD de Serie - Comentarios

Vehículos 4WD de Serie - Comentarios Foro destinado a consultar por la experiencia relativa a vehículos 4X4 estandar y experiencias previas.

Respuesta
 
Herramientas
Antiguo 07-12-2013, 18:44:40   #51
baleno
Member
Top 500
 
Avatar de baleno
 
Fecha de Ingreso: Sep 2007
Edad: 41
Mensajes: 635
Predeterminado Re: Runner con problemas de arranque!!!

Cita:
Empezado por FSalinas Ver Mensaje
El filtro que saque era alternativo y se reemplazo por uno original.
Si lo necesitan el codigo original es el 23300-62040 y esta en aprox $35.000

slds

Y pensar que ese filtro solo viene en las 4runner para latinoamerica, para USA no lo traen, estos Japo saben.
baleno está offline   Responder Con Cita
Antiguo 31-08-2014, 19:40:42   #52
baleno
Member
Top 500
 
Avatar de baleno
 
Fecha de Ingreso: Sep 2007
Edad: 41
Mensajes: 635
Predeterminado Re: Runner con problemas de arranque!!!

Cita:
Empezado por Juan Luna Ver Mensaje
Crees que pueda ser el sensor de cigueñal??? es solo al arranque, luego de la partida anda de maravilla, el viernes pasado hice 800 kms en el dia y cero drama... solo al arranque,...
Saludos.
reviviendo el tema segun lei en unos foros gringos la tacoma la reflashean ya que hay un RECALL para este modelo por este tema, alguien a encontrado la solucion?
baleno está offline   Responder Con Cita
Antiguo 06-10-2014, 22:41:51   #53
petitlc
Member
Top 100
 
Avatar de petitlc
 
Fecha de Ingreso: Mar 2006
Edad: 15
Mensajes: 127
Predeterminado Re: Runner con problemas de arranque!!!

Estimados, complementando...
A la mia le limpiaron el sensor de oxigeno y mejoró bastante, pero no al 100%. (además quedó tirando un poquito más)

Ya la vendí, así que no puedo hacer más pruebas, pero sí tenía alarma y un cortacorriente. en una de esas ese era el problema.

Cordialmente...


Cita:
Empezado por baleno Ver Mensaje
reviviendo el tema segun lei en unos foros gringos la tacoma la reflashean ya que hay un RECALL para este modelo por este tema, alguien a encontrado la solucion?
petitlc está offline   Responder Con Cita
Antiguo 07-10-2014, 12:17:04   #54
benjuca
Junior Member
Newbie
 
Fecha de Ingreso: May 2013
Mensajes: 36
Predeterminado Re: Runner con problemas de arranque!!!

Cita:
Empezado por FSalinas Ver Mensaje
Levantando este post, di con la fuente de problemas y ojala a alguien mas le sirva.
Esto salio del filtro de combustible
Hola, gracias por la info. Pregunta: tuviste que sacar el estanque completo para poder cambiar el filtro de bencina?
Si no sacaste el estanque, como fue el proceso para sacar/remplazar el filtro?
Saludos y gracias.
benjuca está offline   Responder Con Cita
Antiguo 07-10-2014, 17:01:27   #55
Rorro Salazar
Senior Member
Top 1000
 
Fecha de Ingreso: Jun 2009
Ubicación: Los Angeles - Santiago
Mensajes: 1.958
Contactar con Rorro Salazar a través de MSN
Predeterminado Re: Runner con problemas de arranque!!!

Cita:
Empezado por benjuca Ver Mensaje
Hola, gracias por la info. Pregunta: tuviste que sacar el estanque completo para poder cambiar el filtro de bencina?
Si no sacaste el estanque, como fue el proceso para sacar/remplazar el filtro?
Saludos y gracias.
En el caso de la 4Runner 3gen, que es la que se habla en este post, el filtro de combustible es externo, va por el costado interior del bastidor, larguero izquierdo si no me equivoco. Con un par de llaves punta-corona lo quitas sin problemas.

Slds
Rorro Salazar está offline   Responder Con Cita
Antiguo 07-10-2014, 18:23:04   #56
benjuca
Junior Member
Newbie
 
Fecha de Ingreso: May 2013
Mensajes: 36
Predeterminado Re: Runner con problemas de arranque!!!

Cita:
Empezado por Rorro Salazar Ver Mensaje
En el caso de la 4Runner 3gen, que es la que se habla en este post, el filtro de combustible es externo, va por el costado interior del bastidor, larguero izquierdo si no me equivoco. Con un par de llaves punta-corona lo quitas sin problemas.

Slds
Gracias!!!
la mia es 4ta generación, y va dentro del estanque de combustible, así q es paha :(
benjuca está offline   Responder Con Cita
Antiguo 08-10-2014, 21:15:08   #57
Zorlac
Senior Member
Top 1000
 
Fecha de Ingreso: Mar 2009
Mensajes: 1.537
Predeterminado Re: Runner con problemas de arranque!!!

Cita:
Empezado por benjuca Ver Mensaje
Gracias!!!
la mia es 4ta generación, y va dentro del estanque de combustible, así q es paha :(
Desconozco si existe filtro en el tanque de combustible, pero en la linea de alimentación al motor esta el filtro de combustible por el lado chofer, muy cerca del servofreno, va en posición vertical, y como todo en esta nueva generación de toyota, es muy fácil de acceder y mantener

Mientras mas antiguo el auto mas Yoga se debe hacer
Zorlac está offline   Responder Con Cita
Antiguo 16-11-2014, 12:40:44   #58
benjuca
Junior Member
Newbie
 
Fecha de Ingreso: May 2013
Mensajes: 36
Iconrifle4 Re: Runner con problemas de arranque!!!

La mia no presentaba grandes problemas ara partir, si le tomaba un poco mas de tiempo partir cuando ya estaba caliente, no mucho pero se notaba diferencia.
Ayer saque y limpie la valvula MAF y tambien el cuerpo de admisión de aire con limpia carburador, la verdad que por el lado externo estaba muy poco sucia, pero el lado interno estaba llena de residuos pegados, después de limpiarla bien y dejar evaporar el limpiador, arme todo de regreso, puse bujías nuevas (le tocaba x kilometraje, se supone que cada 20mil km se cambian las bujías) y ahora da igual si esta fria o caliente, parte de inmediato...
benjuca está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 07:35:01.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.