Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 21-03-2013, 16:49:14   #1
Toyotero Calama
Senior Member
Top 1000
 
Avatar de Toyotero Calama
 
Fecha de Ingreso: Mar 2004
Ubicación: Calama
Edad: 42
Mensajes: 4.656
Contactar con Toyotero Calama a través de MSN
Predeterminado duda trailblazer

tengo una trailblazer año 2003 motor 4.2L el otro dia al subir a chuquicamata a 80kms/hr empezo a bajar la velocidad, la acelere para llegar a 100 pero no aceleraba a mas de 3000 RPM, y llegue a caer a 40km/hr cuando llegue a chuqui le puse parking y la acelere, llego a 2700RPM

segun revise en internet al parecer en parking se protegen de no subir a mas de 3000 RPM en parking

todo esto fue a las 6 de la mañana, todos los relojes estan dentro de sus parametros normales ni hay check engine encendido

despues al volver a calama a las 17 hrs hay una subida entre a 120 pero a medida que llegaba a la parte mas alta comence a perder velocidad, la volvi a acelerar el tacometro subia a 4000 pero no lograba subir la velocidad, continuaba en descenso

revise el nivel de aceite de la caja y esta ok

en el computador lo unico que indica es vida util del aceite de motor 4% restante


alguna idea de que podra ser?

PD: la subida de calama a chuqui es una subida relativamente pesada


saludos
Toyotero Calama está offline   Responder Con Cita
Antiguo 21-03-2013, 18:20:07   #2
Bronco302
Senior Member
Top 1000
 
Fecha de Ingreso: Dec 2005
Ubicación: Santiago
Edad: 43
Mensajes: 2.752
Predeterminado Re: duda trailblazer

Dennis

cuando la aceleraste bajo de marcha la caja de cambios .. puede que haya quedado en directa subiendo y no bajado la marcha, si esto pasa el motor se muere y no es capaz de levantar vueltas, esa cuesta generalmente te vota dos cambios en un automático a menos que la subas en una RAM 2500 diesel.
Bronco302 está offline   Responder Con Cita
Antiguo 21-03-2013, 18:33:38   #3
Toyotero Calama
Senior Member
Top 1000
 
Avatar de Toyotero Calama
 
Fecha de Ingreso: Mar 2004
Ubicación: Calama
Edad: 42
Mensajes: 4.656
Contactar con Toyotero Calama a través de MSN
Predeterminado Re: duda trailblazer

Cita:
Empezado por Bronco302 Ver Mensaje
Dennis

cuando la aceleraste bajo de marcha la caja de cambios .. puede que haya quedado en directa subiendo y no bajado la marcha, si esto pasa el motor se muere y no es capaz de levantar vueltas, esa cuesta generalmente te vota dos cambios en un automático a menos que la subas en una RAM 2500 diesel.


Cuando iba subiendo en la mañana no bajo cambios, pero a la vuelta en la tarde si bajo de hecho el tacometro subio a 4000 pero no acelero, fue como cuando resbala el disco en los mecanicos


Saludos
Toyotero Calama está offline   Responder Con Cita
Antiguo 21-03-2013, 20:55:50   #4
Bronco302
Senior Member
Top 1000
 
Fecha de Ingreso: Dec 2005
Ubicación: Santiago
Edad: 43
Mensajes: 2.752
Predeterminado Re: duda trailblazer

Puede que sea la caja entonces ... Cuando subiste ya tenía temperatura y simplemente Patino ... Al volver la caja no alcanzo a tomar temperatura ya que esa subida esta mas cerca del estacionamiento, al estar mas frio el aceite botó el cambio pero igual Patino ...

No se sí tendrá un mecanismo de seguridad que se activé para proteger la caja ... Porque igual las revoluciones subieron a 4000 ...
Bronco302 está offline   Responder Con Cita
Antiguo 21-03-2013, 22:40:41   #5
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 42
Mensajes: 4.456
Contactar con luis el coyote a través de MSN
Predeterminado Re: duda trailblazer

denis, comentas que cuando te fallode ida lo aceleraste en neutro y no paso los 3000 rpm, como sonaba el motor? Se sentia el ruido como una turbina? Como si se acoplara el aspa? Ya que lo que tu describes mas lo que te pregunto son un conjunto de sintomas de cuando falla el embrague viscoso del aspa que en este modelo es controlado por el pcm, y la unica solución es cambiar el viscoso, este se aplica por fallo mecanico frena el motor por eso no levanta rpm y como es falla no de emisiones es clase b y prende el check engine despues de unos ciclos.





luis el coyote está offline   Responder Con Cita
Antiguo 24-03-2013, 12:28:01   #6
Toyotero Calama
Senior Member
Top 1000
 
Avatar de Toyotero Calama
 
Fecha de Ingreso: Mar 2004
Ubicación: Calama
Edad: 42
Mensajes: 4.656
Contactar con Toyotero Calama a través de MSN
Predeterminado Re: duda trailblazer

Cita:
Empezado por luis el coyote Ver Mensaje
denis, comentas que cuando te fallode ida lo aceleraste en neutro y no paso los 3000 rpm, como sonaba el motor? Se sentia el ruido como una turbina? Como si se acoplara el aspa? Ya que lo que tu describes mas lo que te pregunto son un conjunto de sintomas de cuando falla el embrague viscoso del aspa que en este modelo es controlado por el pcm, y la unica solución es cambiar el viscoso, este se aplica por fallo mecanico frena el motor por eso no levanta rpm y como es falla no de emisiones es clase b y prende el check engine despues de unos ciclos.





Hola la acelere en parking pero en internet dice que es normal por protección lo raro es que en ciudad anda impecable pero la saque a carretera en plano y si la aceitero brusco a fondo solo se suben las rpm incluso a 5000 pero no sube la velocidad, como si la acelerara en neutro


Saludos
Toyotero Calama está offline   Responder Con Cita
Antiguo 24-03-2013, 13:45:08   #7
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 42
Mensajes: 4.456
Contactar con luis el coyote a través de MSN
Predeterminado Re: duda trailblazer

Cita:
Empezado por Toyotero Calama Ver Mensaje
Hola la acelere en parking pero en internet dice que es normal por protección lo raro es que en ciudad anda impecable pero la saque a carretera en plano y si la aceitero brusco a fondo solo se suben las rpm incluso a 5000 pero no sube la velocidad, como si la acelerara en neutro


Saludos
Mmmmmmmm, el sistema de protección esque acelera normal hasta las 3000 rpm y de lo hace mas lento hasta las 4000 rpm y ahi limita el TAC mmmm, por el lado de la sobrerevolucion sin velocidad seria problem de la caja segun lo que cuentas, fallas extras no recuerdo ademas de la otra que te conte en mi post anterior, y has visto codigos de averia? Sabiendo que no a prendido la luz chek.





luis el coyote está offline   Responder Con Cita
Antiguo 22-05-2013, 10:49:34   #8
Toyotero Calama
Senior Member
Top 1000
 
Avatar de Toyotero Calama
 
Fecha de Ingreso: Mar 2004
Ubicación: Calama
Edad: 42
Mensajes: 4.656
Contactar con Toyotero Calama a través de MSN
Predeterminado Re: duda trailblazer

Cita:
Empezado por luis el coyote Ver Mensaje
Mmmmmmmm, el sistema de protección esque acelera normal hasta las 3000 rpm y de lo hace mas lento hasta las 4000 rpm y ahi limita el TAC mmmm, por el lado de la sobrerevolucion sin velocidad seria problem de la caja segun lo que cuentas, fallas extras no recuerdo ademas de la otra que te conte en mi post anterior, y has visto codigos de averia? Sabiendo que no a prendido la luz chek.





cambie aceite y filtro de caja todo original, realizaron un scanner y nada todo ok pero la falla continua


podra ser que el catalitico este tapado y influya en algo?

andaba hace algun tiempo con un cascabeleo en el escape el cual se paso solo


saludos
Toyotero Calama está offline   Responder Con Cita
Antiguo 13-10-2016, 19:19:22   #9
felipeparra
Newbie
Newbie
 
Fecha de Ingreso: Oct 2016
Edad: 30
Mensajes: 1
Predeterminado Re: duda trailblazer

Cita:
Empezado por Toyotero Calama Ver Mensaje
tengo una trailblazer año 2003 motor 4.2L el otro dia al subir a chuquicamata a 80kms/hr empezo a bajar la velocidad, la acelere para llegar a 100 pero no aceleraba a mas de 3000 RPM, y llegue a caer a 40km/hr cuando llegue a chuqui le puse parking y la acelere, llego a 2700RPM

segun revise en internet al parecer en parking se protegen de no subir a mas de 3000 RPM en parking

todo esto fue a las 6 de la mañana, todos los relojes estan dentro de sus parametros normales ni hay check engine encendido

despues al volver a calama a las 17 hrs hay una subida entre a 120 pero a medida que llegaba a la parte mas alta comence a perder velocidad, la volvi a acelerar el tacometro subia a 4000 pero no lograba subir la velocidad, continuaba en descenso

revise el nivel de aceite de la caja y esta ok

en el computador lo unico que indica es vida util del aceite de motor 4% restante


alguna idea de que podra ser?

PD: la subida de calama a chuqui es una subida relativamente pesada


saludos



Estimado, tengo un problema similar, queria ver si me podias indicar si lo solucionaste o no ? si puedes llamame al +56975972070 favor, mi nombre es felipe Parra, si no puedes llamarme te llamo yo sin problemas. De ante mano muchas gracias.
felipeparra está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 01:48:15.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.