Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 17-08-2007, 21:31:06   #1
Pili30
Guest
 
Mensajes: n/a
Predeterminado Mi Samurai II tiene problemas en el Relenti

Tengo mi Samurai hace como 8 meses y no habia dado ningún problema, de repente comezo a tener problemas con la marcha lenta, en pocas palabras "esta acelerado" en neutro. Disitntos mecanicos me han dicho que es un "sensor tps" que solo vende Derco y cuesta $ 150.000 Lucas ¡¡¡¡, puede ser algo así...
la verdad es que estoy conociendo mi Jeepito y no puedo creer que este repuesto sea tan caro. y en ese caso este sensor tps es la unica razón por la que puede estar fallando el relenti?.
porfavor quien me pueda guiar y ayudar para que no me pasen gato por liebre, se los agradeceria mucho....
estoy sentimentalmente ligada con este auto y lo unico que quiero es arreglarlo.
saludos

Pili
  Responder Con Cita
Antiguo 17-08-2007, 21:59:59   #2
Calvin
Senior Member
Top 1000
 
Fecha de Ingreso: Aug 2005
Ubicación: Calera de Tango
Edad: 49
Mensajes: 1.083
Contactar con Calvin a través de MSN
Predeterminado Re: Mi Samurai II tiene problemas en el Relenti

Pili, es tu primer post, Bienvenido seguro encontraras lo que buscas y más. por mi parte no soy experto en samurai (espero serlo algún dia, rica maquina) pero seguro te pediran más antecedentes, como que año, que motor tiene, por lo que mencionas es inyectado, ¿creo?

Saludos, quedamos a la espera que te respondan los entendidos en Samukas.
Calvin está offline   Responder Con Cita
Antiguo 17-08-2007, 22:47:07   #3
nico4wd
Senior Member
Top 1000
 
Avatar de nico4wd
 
Fecha de Ingreso: Feb 2007
Ubicación: Macul
Edad: 36
Mensajes: 1.226
Predeterminado Re: Mi Samurai II tiene problemas en el Relenti

Compadre hace unos dias atras a un amigo (Undertaker) lo paso algo similar y por lo q me conto habia sido un problemilla en la piola.

pero apesar de eso revisa un poco mas, creo q seria weno q revisaras la Valcula IAC, esta valvula regula el relenti por medio de temperaturas q envian distintas mangeras.

primero limpia la IAC y posteriormente limpia todas las mangeras q llegan a la valvula, es probable( no toy 100%) que pueda ser eso. lo que ocurre q con el tiempo las mangeras se van tapando y no le dan un buen funcionamiento a aquella valvula.

tambien no se descarta el TPS, pero por una cosa de minimizar los gastos prueba con lo anteriomente mencionado, de caso contrario busca un tps y prueba.

la idea es gastar lo menos posible

saludos!

nico4wd está offline   Responder Con Cita
Antiguo 17-08-2007, 22:55:39   #4
...Kh@nguro...
Member
Top 100
 
Avatar de ...Kh@nguro...
 
Fecha de Ingreso: Oct 2003
Ubicación: Concepcion
Edad: 37
Mensajes: 380
Contactar con ...Kh@nguro... a través de MSN
Talking Re: Mi Samurai II tiene problemas en el Relenti

yo tambien pense ke seria la piola este mala o apretada, lo de la valvula IAC creo ke es, ya ke si fuera el TPS tenderia a ahcer unas explociones como si estubiera mal carburado, osea haria pequeños corte de inyeccion( creo)

Suerte con tu samuka, es muu wuena makina pili.

bye
...Kh@nguro... está offline   Responder Con Cita
Antiguo 17-08-2007, 23:51:00   #5
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 42
Mensajes: 4.456
Contactar con luis el coyote a través de MSN
Cool Re: Mi Samurai II tiene problemas en el Relenti

Cita:
Empezado por Pili30 Ver Mensaje
Tengo mi Samurai hace como 8 meses y no habia dado ningún problema, de repente comezo a tener problemas con la marcha lenta, en pocas palabras "esta acelerado" en neutro. Disitntos mecanicos me han dicho que es un "sensor tps" que solo vende Derco y cuesta $ 150.000 Lucas ¡¡¡¡, puede ser algo así...
la verdad es que estoy conociendo mi Jeepito y no puedo creer que este repuesto sea tan caro. y en ese caso este sensor tps es la unica razón por la que puede estar fallando el relenti?.
porfavor quien me pueda guiar y ayudar para que no me pasen gato por liebre, se los agradeceria mucho....
estoy sentimentalmente ligada con este auto y lo unico que quiero es arreglarlo.
saludos

Pili
Hola pili, bienvenida a este foro que es casi un vicio para muchos de nosotros, en cuanto a tu problema, efectivamente seria bueno que dijeras que año es ya que en esos bichos o es un 1.3 carburado, carburado catalitico o inyectado tbi, lo otro bueno seria que dijeras de donde es para poder recomendarte un mecanico de esa zona ya que este foro es por parte baja a nivel nacional muy rico en datos, tu drama creo en un 75% es humedad atmosferica condensada en las mangueras del sistema de ralenti, dado que este motor no trae una valvula iac paso a paso como el normal de los motores, y lo otro es que podrias tener el cuerpo de admision tapado en suciedad y si alguien le metio mano al cuerpo de aceleracion puede que te hallan dejado la tps descalibrada, pero eso solucionarlo es sencillo, con un buen tester basta, pero dato importantisimo es el año de la maquina y tu ubicacion.






luis el coyote está offline   Responder Con Cita
Antiguo 18-08-2007, 00:06:04   #6
racu2t
Member
Top 100
 
Fecha de Ingreso: May 2007
Ubicación: Puerto Varas
Mensajes: 371
Predeterminado Re: Mi Samurai II tiene problemas en el Relenti

Ojo, puede ser la IAC que es la válvula encargada de regular el ralentí, cuando la mariposa de aceleración está cerrada el aire ingresa por una especie de by pass y el IAC lo único que hace es aumentar o disminuir el paso de este aire (no regula el ralentí por temperatura como alguien dijo).
Por ahí también ingresan los gases del aceite (PCV) y estos forman con el tiempo una especie de gomilla que comienza a entorpecer el correcto funcionamiento de la válvula.
O la otra es que si es una v/v normalmente abierta si por algún caso falla, el paso queda abierto y por ende sube el ralentí. Hazle una mantención.

Cuando falla el TPS el ralentí es mas bien disparejo que alto.
En general cuando fallan los otros sensores también el ralentí es disparejo.

En todo caso te recomiendo que lo scanees.

Suerte!
Saludos
racu2t está offline   Responder Con Cita
Antiguo 18-08-2007, 20:38:41   #7
Pili30
Guest
 
Mensajes: n/a
Predeterminado Re: Mi Samurai II tiene problemas en el Relenti

Gracias a todos los que contestaron.
Les cuento que es un 98, Carburado y Catalitico, como dato es que se acelera en forma pareja y no baja.
Soy de Santiago especificamente Macul y tengo un amigo Mecanico que con más buena voluntad que conocimientos en estas maquinas "Samukas" le quiere hacer una limpieza, si tienen alguna recomendación en especial para el o si me pueden recomendar algun mecanico de confianza o un taller ... les estaría más que agradecida.

Saludos a todos

Pili
  Responder Con Cita
Antiguo 19-08-2007, 20:44:57   #8
norman
Guest
 
Mensajes: n/a
Predeterminado Re: Mi Samurai II tiene problemas en el Relenti

Hola
Tengo un samurai II como el tuyo. El jeep no es carburado, tiene inyección electrónica monopunto, por fuera luce como un carburador, pero el funcionamiento es totalmente diferente.

Referente a tu problema, te cuento lo siguiente.

El relanti del motor es controlado por dos válvulas que actúan en situaciones diferentes.

La primera es una válvula de dilatación termina (llamada air valve) que esta al interior del cuerpo del acelerador (eso que parece carburador), esta válvula es la responsable que el jeep parta acelerado cuando el motor esta frio. Para su funcionamiento circula agua del sistema de refrigeración por la válvula, y cundo el agua esta caliente, la válvula se dilata y corta el paso de aire.

Por lo tanto ¿Cómo estará la temperatura de funcionamiento de tu motor?, ya que es posible que el termostato este abierto, el motor no se calienta y la válvula no se cierra nunca. Lo otro podría ser que se obstruyo un conducto que lleva o saca el agua de dicha válvula.


La segunda válvula (llamada VSV idle) es una válvula externa que esta adelante del cuerpo del acelerador, es una válvula azul, que le llegan dos mangueras de vacío (una viene del ducto que lleva el aire al motor y la que sale va al cuerpo del acelerador. Además tiene una conexión eléctrica.
Esta válvula es controlada por la ecu, es la que acelera un poquito el motor cuando el jeep se mueve o cuando se prenden las luces, y si la válvula no esta cerrando bien puede resulta en motor acelerado.

Un tercer causante podría ser el trottle opener, que es una válvula (o mas bien dicho actuador) de vacío que se encuentra en la guía donde engancha el cable del acelerador con la mariposa del acelerador. Esta válvula mantiene la mariposa del acelerador abierta cuando el motor esta detenido, y al encenderlo el vacío la retrae. Esta válvula es controlada por una valvulita eléctrica (llamada VSV) que se encuentra al lado de la válvula azul.
Si no hay vacío (onda mangueras rotas o tapadas) o la válvula de control esta mala, el motor queda acelerado.
Además debes fijarte que la mariposa del acelerador se cierre totalmente con el motor en relanti.


Te dejo el link del manual de servicio del motor. Es del samurai I, pero a rasgos generales te servirá. Hay salen además las pruebas para determinar si el TPS esta malo. (ojo, el Terminal de diagnostico es diferente)
http://www.suzukiinfo.com/sierra/199...ice_manual.zip mas manuales del samurai aquí.
http://www.suzukiinfo.com/sierra/
  Responder Con Cita
Antiguo 21-08-2007, 02:31:16   #9
Samurai_ls
Member
Top 100
 
Fecha de Ingreso: Feb 2004
Ubicación: La Serena
Mensajes: 445
Contactar con Samurai_ls a través de MSN
Predeterminado Re: Mi Samurai II tiene problemas en el Relenti

Muy interesante Norman, se te agradece toda la informacion. Sin animo de colgarme de este post te queria hacer una pregunta: si esta recien reparado el alternador, ¿como es posible que se baje el relenti hasta el punto de que se pare el motor?
Eso seria por ahora, aunque seguramente creare un post con respecto a eso.
Dea antemano, gracias.

Pablo Uzieda
Samuka 2 98'
Samurai_ls está offline   Responder Con Cita
Antiguo 20-01-2010, 10:38:44   #10
leonardodiazportalier
Newbie
Newbie
 
Fecha de Ingreso: Jan 2010
Edad: 41
Mensajes: 2
Predeterminado Re: Mi Samurai II tiene problemas en el Relenti

hola soy nuevo en el foro, lo encontre por casualidad, y lo encuentro espectacular, bueno tengo un samurai año 97 y tiene un problema parecido al de la pili ya que al hacerlo andar esta muy acelerado y no se que hacer vivo en stgo . centro por su cso conocen algún mecánico cercno.

gracias y saludos

leo...............
leonardodiazportalier está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 15:47:10.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.