Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 13-09-2015, 19:02:55   #101
OAM
Senior Member
Top 5000
 
Avatar de OAM
 
Fecha de Ingreso: Jun 2003
Ubicación: CONCEPCION
Edad: 47
Mensajes: 6.212
Predeterminado Re: Cachureando un 302 EFI (5.0 EFI)

Cita:
Empezado por VSilva Ver Mensaje
Lo mas probable que sea bobina o modulo de encendido, en el distribuidor tienden a calentarse y morir, puedes reubicarlo en algun sector mas lejano y frio en una base disipadora y con grasa dielectrica, se distinguen por color, gris o negro, montado en distribuidor o remoto, no es dificil de conseguir, en conce Rios, Belnu o Castillo.
Gracias Victor, eso mismo lei que tienden a calentarce y morir, imagino que por eso en los modelos post 95 aprox. lo sacaron del distribuidor y lo montaron fuera del motor sobre una base disipadora. Al parecer el modulo es bien universal y como dices gris o negro.

Tambien lei que recomiendan cambiarlo cada 30.000 millas para prevenir antes falle sin aviso.

les cuento como me va.
OAM está offline   Responder Con Cita
Antiguo 14-09-2015, 12:48:01   #102
AndR3Z
Senior Member
Top 5000
 
Fecha de Ingreso: Jan 2004
Edad: 40
Mensajes: 8.591
Predeterminado Re: Cachureando un 302 EFI (5.0 EFI)

Me pasó lo mismo una vez, moví la bobina pal tapabarro.

El módulo tb falló una vez, yo lo compré en av. brasil en stgo, con la muestra.

Y como dice Victor, hay 4 modelos de módulos

Montado en el distribuidor - Gris
Montado en el distribuidor - Negro
Remoto - Gris
Remoto - Negro

Montalo con harta pasta conductora térmica (las venden en las tiendas de computación).
AndR3Z está offline   Responder Con Cita
Antiguo 14-09-2015, 13:04:34   #103
OAM
Senior Member
Top 5000
 
Avatar de OAM
 
Fecha de Ingreso: Jun 2003
Ubicación: CONCEPCION
Edad: 47
Mensajes: 6.212
Predeterminado Re: Cachureando un 302 EFI (5.0 EFI)

Gracias, me queda clarisimo.

Buscando en foros esta fue la mejor respuesta de los sintomas de un modulo TFI fallando ....jajaja casi como que lo escribiera yo, fue tal cual.

"Typical bad TFI situation:

Driving for 20 minutes, pull into a gas station. Fill up the car, and then it won't start. Spend 10 minutes under the hood pushing this, and banging that, and it suddenly starts, convincing you that you have a loose wire somewhere.
"
OAM está offline   Responder Con Cita
Antiguo 17-09-2015, 09:36:31   #104
OAM
Senior Member
Top 5000
 
Avatar de OAM
 
Fecha de Ingreso: Jun 2003
Ubicación: CONCEPCION
Edad: 47
Mensajes: 6.212
Predeterminado Re: Cachureando un 302 EFI (5.0 EFI)

Revivio ....!!!!, se cambio el modulo y partio como por arte de magia.

Finalmente lo encontre e Rios (siempre termino comprando en ese local) en Castillo les hablaba en chino ..... "no esta ni catalogado ...." venden puro repuestos para yaris.

Gracias a todos.
Imágenes Adjuntas
 
OAM está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 11:54:36.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.