Retroceder   TwistedAndes > Off Topic > General

General Temas no técnicos, Saludos y Sugerencias referentes a 4x4 y Offroad.

Respuesta
 
Herramientas
Antiguo 30-04-2015, 20:31:53   #15381
cbarkerb
Newbie
Newbie
 
Fecha de Ingreso: Aug 2011
Edad: 48
Mensajes: 1
Predeterminado Re: Daihatsu Owners

Estimados, solicito su experta atención para resolver un ralentí extremadamente bajo en mi Feroza 98. A temperatura normal está en alrededor de 500 RPM o menos lo que provoca que se detenga el motor prácticamente en todas las esquinas. Según investigué la causa más probable es pérdida de presión de vacío en el sistema de alimentación de combustible.
Al acelerarlo suena un silbido y escuchando de cerca el motor se oye un soplido en los alrededores de la bomba de freno.
No creo que sea una pega larga ni difícil, pero no es para hacerla yo mismo. Si tuvieran el dato de un taller honesto lo agradecería.

Saludos
cbarkerb está offline   Responder Con Cita
Antiguo 11-05-2015, 11:07:52   #15382
panchotron
Junior Member
Newbie
 
Avatar de panchotron
 
Fecha de Ingreso: Jun 2013
Mensajes: 77
Predeterminado Re: Daihatsu Owners

Estimados, tengo un problema con algunas mangueras del feroza. El tema es que donde esta la bomba de la dirección hidráulica salen 3 mangueras, que no tengo idea donde van. busque en el manual, pero no aparece ninguna info.

Lo otro es que esta rota la válvula TVSV, es un que parace manifold (tiene 4 salidas) y va atrás del motor entre la bomba de bencina y el distribuidor., donde puedo conseguir una, si es que la venden nueva.

Saludos y gracias.
panchotron está offline   Responder Con Cita
Antiguo 19-05-2015, 11:37:32   #15383
PedRoman
Member
Top 100
 
Fecha de Ingreso: Jun 2008
Ubicación: Osorno
Edad: 48
Mensajes: 268
Contactar con PedRoman a través de MSN
Predeterminado Re: Daihatsu Owners

AlguIen que pueda darme las medidas del rodamiento de empuje del Rocky 3Y POR FAVOR.
PedRoman está offline   Responder Con Cita
Antiguo 21-05-2015, 01:30:09   #15384
vccanale
Newbie
Newbie
 
Fecha de Ingreso: May 2015
Ubicación: Quillota
Mensajes: 1
Predeterminado Re: Daihatsu Owners

Consulta...donde puedo encontrar repuestos para daihatsu rocky? Necesito el vidrio lateral izquierdo y hasta el momento no he encontrado nada.
vccanale está offline   Responder Con Cita
Antiguo 26-05-2015, 09:02:12   #15385
panchotron
Junior Member
Newbie
 
Avatar de panchotron
 
Fecha de Ingreso: Jun 2013
Mensajes: 77
Predeterminado Re: Daihatsu Owners

Estimados, al feroza se le prende la luz del aceite cuando estoy en marcha mínima (semaforo, pare, ceda el paso, etc). Les comento que hace 2 meses se fue de semiajuste.
En que me debo fijar o que debo hacer para saber si funciona bien el sistema de lubricación. Otra cosa es que el vehículo esta como si no tuviera fuerza y ademas la temperatura sube un poco mas de la mitad (nunca llega a la doble linea) no tengo perdida de refrigerante y el aceite esta bien. Lo otro y que asumo es por el tema de la temperatura el radiador cuando lo paro suena.

Saludos y gracias.
panchotron está offline   Responder Con Cita
Antiguo 26-05-2015, 12:19:58   #15386
MauroFeroza
Member
Top 500
 
Avatar de MauroFeroza
 
Fecha de Ingreso: Sep 2011
Ubicación: Santiago
Edad: 41
Mensajes: 605
Predeterminado Re: Daihatsu Owners

Cita:
Empezado por panchotron Ver Mensaje
Estimados, al feroza se le prende la luz del aceite cuando estoy en marcha mínima (semaforo, pare, ceda el paso, etc). Les comento que hace 2 meses se fue de semiajuste.
En que me debo fijar o que debo hacer para saber si funciona bien el sistema de lubricación. Otra cosa es que el vehículo esta como si no tuviera fuerza y ademas la temperatura sube un poco mas de la mitad (nunca llega a la doble linea) no tengo perdida de refrigerante y el aceite esta bien. Lo otro y que asumo es por el tema de la temperatura el radiador cuando lo paro suena.

Saludos y gracias.
una vez despues de cambiar varias cosas quedo prendido el testigo del aceite... y habia reparadao todo eso.. resulto ser el bulbo de presion de aceite que se habia desconectado, esta entre el radiador y el motor.. mirado de frente al yip.. cargado hacia la derecha como a la mitad .... lleva un conector de latita que estaba suelto.. revisalo.. podria ser eso quizas... para ir descartando..

es algo asi...




ojala sirve el dato...slds!
MauroFeroza está offline   Responder Con Cita
Antiguo 26-05-2015, 13:25:23   #15387
panchotron
Junior Member
Newbie
 
Avatar de panchotron
 
Fecha de Ingreso: Jun 2013
Mensajes: 77
Predeterminado Re: Daihatsu Owners

Gracias mauro, te comento que el bulbo lo cambie, ahora el cable que va al bulbo esta bien malo, puede ser eso.
Lo otro que me tiene preocupado es que esta sin fuerza.

Saludos.
panchotron está offline   Responder Con Cita
Antiguo 26-05-2015, 14:43:58   #15388
daniel_gti
Member
Top 100
 
Fecha de Ingreso: Jul 2009
Ubicación: La Florida
Edad: 35
Mensajes: 220
Contactar con daniel_gti a través de MSN
Predeterminado Re: Daihatsu Owners

Quizás cuando le hicieron semi ajuste dejaron mal calada la correa y/o punto corrido...

revisaste eso ?? como anda en consumo ??

Cita:
Empezado por panchotron Ver Mensaje
Gracias mauro, te comento que el bulbo lo cambie, ahora el cable que va al bulbo esta bien malo, puede ser eso.
Lo otro que me tiene preocupado es que esta sin fuerza.

Saludos.
daniel_gti está offline   Responder Con Cita
Antiguo 27-05-2015, 09:30:30   #15389
panchotron
Junior Member
Newbie
 
Avatar de panchotron
 
Fecha de Ingreso: Jun 2013
Mensajes: 77
Predeterminado Re: Daihatsu Owners

Daniel, de consumo anda bien (como 10 por litro, con neumas 225 es con carburador). El punto esta bien (el meca lo reviso con la luz y las marcas están bien).

Lo otro como les comente es que aumenta la temperatura (en carretera sobre 80 km/l y en subidas (la pirámide) llega a 3/4 pegado nunca llega a la doble linea, ademas cuando apago el motor se escucha un gorgoreo en el radiador, no tengo perdida de agua y el aceite esta bien.
Se le cambio: bomba de agua, viscoso (suena como turbina), termostato marca tama (78-91 °C), y se limpio el radiador.

Saludos y gracias.
panchotron está offline   Responder Con Cita
Antiguo 27-05-2015, 10:31:58   #15390
MauroFeroza
Member
Top 500
 
Avatar de MauroFeroza
 
Fecha de Ingreso: Sep 2011
Ubicación: Santiago
Edad: 41
Mensajes: 605
Predeterminado Re: Daihatsu Owners

Cita:
Empezado por panchotron Ver Mensaje
Daniel, de consumo anda bien (como 10 por litro, con neumas 225 es con carburador). El punto esta bien (el meca lo reviso con la luz y las marcas están bien).

Lo otro como les comente es que aumenta la temperatura (en carretera sobre 80 km/l y en subidas (la pirámide) llega a 3/4 pegado nunca llega a la doble linea, ademas cuando apago el motor se escucha un gorgoreo en el radiador, no tengo perdida de agua y el aceite esta bien.
Se le cambio: bomba de agua, viscoso (suena como turbina), termostato marca tama (78-91 °C), y se limpio el radiador.

Saludos y gracias.
compa reviso las mangueras del sistema de refrigeracion?.. que no esten con piquetes?.. tienen que estan en buen estado todas...

empaquetadura de culata?.. esta ok?
MauroFeroza está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 11:38:28.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.