Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 02-02-2015, 18:43:45   #1
hgv
Junior Member
Newbie
 
Avatar de hgv
 
Fecha de Ingreso: Jul 2013
Ubicación: Chiloe
Edad: 39
Mensajes: 70
Predeterminado Ayuda urgente vitara diesel

Buenas tardes

Amigos; tengo un gran problema con mi vitara rugby 1.9 td, el asunto es que este bicho hace un tiempo se pego un pequeño calenton cuando se quemo el sensor de temperatura del electro, se cambio por uno de 75° y se rectifico culata después de ese percance funciono muy bien incluso mejoro el desempeño en general, el sábado recién pasado viaje desde Castro chiloe a Puerto montt (110 km app).- en doble vía avance sin problemas a 3000 rpm en 5ta 100 km/h, en un momento, comenzó a sonar como un compresor (tucu tucu tucu) y a salir mucho humo tanto por el escape y el motor (no se de que parte en especifico) llegue al lugar donde nos quedaríamos reposo toda la noche y a la hora después con el motor frío todo bien sin problemas tirando de forma normal y sonando parejo, de regreso a chiloe nuevamente paso este asunto mucho olor a aceite quemado y mucho humo llego a casa andando con el sonido raro mucho humo y el sonido de compresor, hoy reviso el nivel de aceite y esta vacío, la temperatura se mantuvo un poco mas arriba del medio y el desempeño en general fue normal (subiendo cuestas pronunciadas a 3000 rpm en 4ta).

Mañana va al mecánico pero no quiero ir en pelotas.

como dato antes del viaje se le puso un limpiador de inyectores para diésel y un tapa fugas ya que tenia una pequeña perforación en el radiador.

El agua se mantuvo y el electro funciono de forma normal el motor no se sobrecalentamiento.
hgv está offline   Responder Con Cita
Antiguo 08-06-2015, 01:05:47   #2
derwing
Newbie
Newbie
 
Fecha de Ingreso: Jun 2015
Mensajes: 8
Post Re: Ayuda urgente vitara diesel

Cita:
Empezado por hgv Ver Mensaje
Buenas tardes

Amigos; tengo un gran problema con mi vitara rugby 1.9 td, el asunto es que este bicho hace un tiempo se pego un pequeño calenton cuando se quemo el sensor de temperatura del electro, se cambio por uno de 75° y se rectifico culata después de ese percance funciono muy bien incluso mejoro el desempeño en general, el sábado recién pasado viaje desde Castro chiloe a Puerto montt (110 km app).- en doble vía avance sin problemas a 3000 rpm en 5ta 100 km/h, en un momento, comenzó a sonar como un compresor (tucu tucu tucu) y a salir mucho humo tanto por el escape y el motor (no se de que parte en especifico) llegue al lugar donde nos quedaríamos reposo toda la noche y a la hora después con el motor frío todo bien sin problemas tirando de forma normal y sonando parejo, de regreso a chiloe nuevamente paso este asunto mucho olor a aceite quemado y mucho humo llego a casa andando con el sonido raro mucho humo y el sonido de compresor, hoy reviso el nivel de aceite y esta vacío, la temperatura se mantuvo un poco mas arriba del medio y el desempeño en general fue normal (subiendo cuestas pronunciadas a 3000 rpm en 4ta).

Mañana va al mecánico pero no quiero ir en pelotas.

como dato antes del viaje se le puso un limpiador de inyectores para diésel y un tapa fugas ya que tenia una pequeña perforación en el radiador.

El agua se mantuvo y el electro funciono de forma normal el motor no se sobrecalentamiento.

hola viejo como te fue con eso a mi me pasa lo mismo tiene olor a aceite quemado y mucho humo al subir pendientes que puede haber pasado
derwing está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 11:17:02.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.