Retroceder   TwistedAndes > Off Topic > General ATV / UTV

General ATV / UTV Foro exclusivo para motos de 4 ruedas y Side by side o UTV.

Respuesta
 
Herramientas
Antiguo 20-12-2013, 15:54:53   #1
chelipe
Newbie
Newbie
 
Fecha de Ingreso: Dec 2013
Mensajes: 4
Icon Disaparo7 Duda sobre Falla de Arranque en Yamaha Raptor 350

:g uns:
Estimados soy nuevo en este foro.
soy un fan de atv, tengo una yamaha raptor 350 año 2011.

Mi consulta es por que mi moto comenzo a fallar el arranque, primero que todo intento arrancar la moto con el switsh y no arranca, pero esta si arranca al tirarla con otra moto.

Un mecánico me dijo que es la bobina de estator de arranque que se encuentra abajo, pero no esta seguro por eso mismo escribo aqui consultando.

saludos
chelipe está offline   Responder Con Cita
Antiguo 21-12-2013, 00:56:58   #2
Buchholz
Junior Member
Newbie
 
Fecha de Ingreso: Mar 2013
Mensajes: 69
Predeterminado Re: Duda sobre Falla de Arranque en Yamaha Raptor 350

Cita:
Empezado por chelipe Ver Mensaje
:g uns:
Estimados soy nuevo en este foro.
soy un fan de atv, tengo una yamaha raptor 350 año 2011.

Mi consulta es por que mi moto comenzo a fallar el arranque, primero que todo intento arrancar la moto con el switsh y no arranca, pero esta si arranca al tirarla con otra moto.

Un mecánico me dijo que es la bobina de estator de arranque que se encuentra abajo, pero no esta seguro por eso mismo escribo aqui consultando.

saludos


La moto la metes mucho al agua ?? Esque a mi me paso lo mismo que al querer darle arranque teniendo el swich en posicion para que de corriente no hacia nada y el mecanico me desarmo el swich y estaba sulfatado por que al labarla qedaba agua detro de los contactos y producian que se sulfatara el corta corriente es super barato el repuesto es lo que yo te puedo desir al respecto ojala te sirva
Buchholz está offline   Responder Con Cita
Antiguo 21-12-2013, 15:42:14   #3
chelipe
Newbie
Newbie
 
Fecha de Ingreso: Dec 2013
Mensajes: 4
Predeterminado Re: Duda sobre Falla de Arranque en Yamaha Raptor 350

Cita:
Empezado por Buchholz Ver Mensaje
La moto la metes mucho al agua ?? Esque a mi me paso lo mismo que al querer darle arranque teniendo el swich en posicion para que de corriente no hacia nada y el mecanico me desarmo el swich y estaba sulfatado por que al labarla qedaba agua detro de los contactos y producian que se sulfatara el corta corriente es super barato el repuesto es lo que yo te puedo desir al respecto ojala te sirva
Hola si la moto se a mojado harto, pero no es el switch de arranque, porque la moto le llega corriente y intenta arrancar, el tema esta creo en la bobina o estator el que esta abajo. eso me dijeron
chelipe está offline   Responder Con Cita
Antiguo 28-12-2013, 14:36:37   #4
From_hell
Member
Top 100
 
Fecha de Ingreso: Feb 2010
Mensajes: 245
Predeterminado Re: Duda sobre Falla de Arranque en Yamaha Raptor 350

si le haces puente, parte altiro ?
o es el mismo tema ?

Saludos
From_hell está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 23:22:24.


Powered by: vBulletin, Versión 3.8.2
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.