Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 16-10-2012, 11:06:43   #11
fasani
Junior Member
Newbie
 
Avatar de fasani
 
Fecha de Ingreso: Aug 2012
Ubicación: LAS CONDES
Mensajes: 66
Predeterminado Re: Pérdida aceite Pathfinder 3.3

Víctor, gracias.
La he andado 2.500 kmts desde que la compré y la mayoría en ciudad. Cero problemas. Algunos ruidos como de poleas al partir en frío pero se pasan a los 5 minutos, nada que deba preocuparme (creo... jajajaja).
Ahora me voy el 26 al Valle del Elqui. Hay un cruce a Argentina, vamos a ver si llego, mi tema es la autonomía en cuestas de tierra. Veré si me da el estanque para cruzar, llenar en Argentina y volver (llevando algunos dólares lleno dos estanques jajaja).
Vuelvo a Santiago y la semana siguiente para el fin de semana largo, parto a un pueblo que se llama Caimanes, al interior de Los Vilos. Ahí hay un paseo al embalse de la minera Los Pelambres que dicen es el 3ro. mas grande del mundo.
Les cuento como me va con la Pathfinder.
Ya me acostumbré al motor 3.3, es lento pero como ando relajado, no me ha complicado mucho, sólo en un par de adelantadas.
Saludos!!!
fasani está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 03:40:27.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.