Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 20-04-2016, 08:43:34   #1
ayanez
Junior Member
Newbie
 
Fecha de Ingreso: Feb 2003
Ubicación: viña del mar
Mensajes: 71
Contactar con ayanez a través de MSN
Predeterminado l200 2007

hola a todos tengo una l200 4x4 año 2007 hace poco dias tengo varios problemas

1.- luz 4x4 intermitente siempre
2.-luz aribg encendida
3.-luz abs encendida
4.velocimetro no funciona
5.- codigo de falla u1101 y la camioneta no pasa las 3000 revoluciones

espero que me puedan ayudar cambie fitro aire y petroleo.
atento a sus comentarios.gracias
ayanez está offline   Responder Con Cita
Antiguo 20-04-2016, 16:55:53   #2
matihilux
Senior Member
Top 1000
 
Fecha de Ingreso: Aug 2007
Ubicación: mantagua, viña del mar
Edad: 31
Mensajes: 1.302
Predeterminado Re: l200 2007

que mal compa.. yo tengo una l200 2007 y es excelente..

.- referente al código de falla si no me equivoco esa es la falla que arrojan las con caja manual ya que es por falta de sensor de la caja automática.

.- luz intermitente de 4x4, puede ser que no esté conectando la tracción completamente? has revisado eso?

.- luz airbag encendida indica falla o falta de airbag

.- el velocimetro no funciona o se mueve algo? puede ser fusible quemado

.- cuando no pasan de las 3000rpm si no me equivoco es una falla que presentaban las 2006 hacia abajo (modelo anterior al avispa), e iba relacionado con una falla en el turbo creo...

suerte en la reparación... la compraste así? o te falló a los dias de haberla comprado? el dueño anterior no sabe nada?

en resúmen, revisa los fusibles y desconecta la batería unos minutos y luego conéctala y ve que pasa
matihilux está offline   Responder Con Cita
Antiguo 20-04-2016, 19:13:48   #3
Loris-Luris
Junior Member
Newbie
 
Avatar de Loris-Luris
 
Fecha de Ingreso: Sep 2015
Ubicación: Copiapo/Santiago
Mensajes: 49
Contactar con Loris-Luris a través de MSN
Predeterminado Re: l200 2007

Hola, prueba desconectando la batería unos minutos, eso reiniciara la ECU...
U1101: Cambio automático, bus de datos CAN, tiempo de espera excedido (time-out). Causa probable: cableado, módulo de control del motor.
Loris-Luris está offline   Responder Con Cita
Antiguo 20-04-2016, 21:18:26   #4
ayanez
Junior Member
Newbie
 
Fecha de Ingreso: Feb 2003
Ubicación: viña del mar
Mensajes: 71
Contactar con ayanez a través de MSN
Predeterminado Re: l200 2007

okrevisare gracias
ayanez está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 03:12:01.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.