Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 30-05-2016, 13:28:56   #1
Salamanca
Member
Top 500
 
Fecha de Ingreso: Jun 2009
Ubicación: Maipu
Edad: 49
Mensajes: 634
Predeterminado problema en la partida en el samurai

porfa si alguien pudiera ayudarme, resulta q el samuca le cuesta mucho partir en frio, la unica forma de darle partida en forma instantanea es echale un poquito de bencina en la garganta del carburador, una vez q parte anda sin problemas

saludos
Salamanca está offline   Responder Con Cita
Antiguo 30-05-2016, 18:01:49   #2
Luisv169
Junior Member
Newbie
 
Avatar de Luisv169
 
Fecha de Ingreso: Jun 2015
Ubicación: Osorno
Edad: 35
Mensajes: 32
Predeterminado Re: problema en la partida en el samurai

Cita:
Empezado por Salamanca Ver Mensaje
porfa si alguien pudiera ayudarme, resulta q el samuca le cuesta mucho partir en frio, la unica forma de darle partida en forma instantanea es echale un poquito de bencina en la garganta del carburador, una vez q parte anda sin problemas

saludos
ola..año del samuka?
Luisv169 está offline   Responder Con Cita
Antiguo 30-05-2016, 19:07:32   #3
Salamanca
Member
Top 500
 
Fecha de Ingreso: Jun 2009
Ubicación: Maipu
Edad: 49
Mensajes: 634
Predeterminado Re: problema en la partida en el samurai

Cita:
Empezado por Luisv169 Ver Mensaje
ola..año del samuka?
es el español, año 98, bencinero
Salamanca está offline   Responder Con Cita
Antiguo 30-05-2016, 19:50:02   #4
unimog-s
Member
Top 500
 
Fecha de Ingreso: Aug 2010
Ubicación: Peñalolen
Edad: 38
Mensajes: 989
Predeterminado Re: problema en la partida en el samurai

del 98 no deberia ser con inyeccion?
unimog-s está offline   Responder Con Cita
Antiguo 31-05-2016, 17:36:06   #5
Salamanca
Member
Top 500
 
Fecha de Ingreso: Jun 2009
Ubicación: Maipu
Edad: 49
Mensajes: 634
Predeterminado Re: problema en la partida en el samurai

Cita:
Empezado por unimog-s Ver Mensaje
del 98 no deberia ser con inyeccion?
es monopunto, osea con injeccion, pero eso le pasa, anda impeque,, pero la partida es un parto, repito,, a menos q le eche directamente en la garganta un poquito de bencina

saludos
Salamanca está offline   Responder Con Cita
Antiguo 31-05-2016, 18:03:27   #6
unimog-s
Member
Top 500
 
Fecha de Ingreso: Aug 2010
Ubicación: Peñalolen
Edad: 38
Mensajes: 989
Predeterminado Re: problema en la partida en el samurai

me imagion que ya partistes por lo bacico, revisar filtro de aire, bujias, sensor admision etc?? sensor de tempratura (regula relenti) y chupete.
saludos.
unimog-s está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 20:48:39.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.