Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 19-06-2012, 00:23:58   #1
cancort
Junior Member
Newbie
 
Fecha de Ingreso: Jan 2012
Edad: 39
Mensajes: 20
Question consulta con scaner

holas mi pregunta es si el scaner detecta fallos anteriores, me explico aveces en marcha se me enciende el chek-engine y acelero un pokito y se apaga, pero no siempre se prende entonces kiero llevarlo a un scaner y ver si es algún sensor o algo asi.

entonces si al poner el scaner justo en eso minuto no hace la falla saldrá igual, algo asi como un histórico???

lo otro alguien save donde hacer un scaner en temuco??

de todos modos tengo un susuky grand nomade V6 motor 2.5cc H25a si alguien save que puede ser

salu2

Cita:
una descripción del problema, en las mañanas con el jeep frio cascabelea incluso se ha llegado a parar un par de veces, luego cuando alcanza la temperatura se normaliza un poco, pero aveces al pasar de cambios como que se queda (es como si desconectara un piston, como que se chupa), piso el acelerador pero no acelera saco el pie y piso de nuevo y responde bien es en esos casos que se prende el chek, es por eso que pienso que es algún sensor.

tiene bujias denso de 4 puntas puestas este año, filtro de aire nuevo el de bencina lo voy ha cambiar estos dias (que deje de llover un poco) no tiene cable de bujias en su lugar tiene una bujia para cada piston conectada mediante una varilla de aluminio a la bujia.

foto de la bobina
cancort está offline   Responder Con Cita
Antiguo 19-06-2012, 00:51:32   #2
trepacunetas@hotmail.com
Senior Member
Top 1000
 
Avatar de trepacunetas@hotmail.com
 
Fecha de Ingreso: Jul 2006
Ubicación: TPC4X4 SANTIASKO..
Edad: 39
Mensajes: 1.669
Contactar con trepacunetas@hotmail.com a través de MSN
Predeterminado Re: consulta con scaner

Limpia la egr , y el conducto de la egr mas cambie le sensor de oxigeno y limpia cuerpo de aceleracion , sensor de ralenti y flujometro ...es una falla armonica el que te prende el check es el sensor de oxigeno pero el que hace prender el sensor primero es el calefactor del sensor que esta carbonizado internamente y esto se produce porque los sensores anteriormente mencionados estan funcionando fuera de parametros
trepacunetas@hotmail.com está offline   Responder Con Cita
Antiguo 19-06-2012, 00:55:40   #3
cancort
Junior Member
Newbie
 
Fecha de Ingreso: Jan 2012
Edad: 39
Mensajes: 20
Predeterminado Re: consulta con scaner

Cita:
Empezado por trepacunetas@hotmail.com Ver Mensaje
Limpia la egr , y el conducto de la egr mas cambie le sensor de oxigeno y limpia cuerpo de aceleracion , sensor de ralenti y flujometro ...es una falla armonica el que te prende el check es el sensor de oxigeno pero el que hace prender el sensor primero es el calefactor del sensor que esta carbonizado internamente y esto se produce porque los sensores anteriormente mencionados estan funcionando fuera de parametros
ok mañana si no llueve hago eso gracias
cancort está offline   Responder Con Cita
Antiguo 20-06-2012, 01:42:04   #4
cancort
Junior Member
Newbie
 
Fecha de Ingreso: Jan 2012
Edad: 39
Mensajes: 20
Predeterminado Re: consulta con scaner

aparte de eso me podrían responder lo del scaner
cancort está offline   Responder Con Cita
Antiguo 01-07-2012, 01:13:38   #5
cancort
Junior Member
Newbie
 
Fecha de Ingreso: Jan 2012
Edad: 39
Mensajes: 20
Question Re: consulta con scaner

realice la limpieza de la valvuala EGR y de todo el cuerpo de admisión, ocupe 3 tarros de limpia carburador, ademas desarme por completo la EGR y la limpie dejando el metal a la vista, reemplace todas las empaquetaduras pegándolas con un poquito de silicona (para sensores) y arme.

Los primeros días como avión, luego al tercer día los mismos síntomas solo que en menor efecto, el cascabeleo es mas suave pero cuando se calienta se arregla, la chekengine no se ha vuelto a prender.

un scaner me podra decir que puede ser??
cancort está offline   Responder Con Cita
Antiguo 02-07-2012, 21:56:52   #6
ljsolis
Junior Member
Newbie
 
Avatar de ljsolis
 
Fecha de Ingreso: Sep 2009
Ubicación: Coyhaique - Chile
Edad: 29
Mensajes: 51
Predeterminado Re: consulta con scaner

Hola buenas, leí los comentarios a mi me pasaba algo similar con mi jeep (Chevrolet Trooper 98), y como te mencionaron mas abajo, puede ser el sensor de oxigeno, que puntualmente es el calefactor que deja de cumplir su función y cuando el vehículo esta frió tironea y hasta se apaga + ralenti inestable, para comprobar yo desconecte el sensor de oxigeno y el vehículo regulaba a las 1200 RPM pero sin oscilar ni nada, luego cambie el sensor y listo. En relación con tu pregunta del scanner estos guardan un cuadro congelado o frezee frame, y te indica lo ocurrido en el momento de la falla. aparte este te da el código. Ojala te sirva saludos!
ljsolis está offline   Responder Con Cita
Antiguo 02-07-2012, 22:01:39   #7
cancort
Junior Member
Newbie
 
Fecha de Ingreso: Jan 2012
Edad: 39
Mensajes: 20
Predeterminado Re: consulta con scaner

Cita:
Empezado por ljsolis Ver Mensaje
Hola buenas, leí los comentarios a mi me pasaba algo similar con mi jeep (Chevrolet Trooper 98), y como te mencionaron mas abajo, puede ser el sensor de oxigeno, que puntualmente es el calefactor que deja de cumplir su función y cuando el vehículo esta frió tironea y hasta se apaga + ralenti inestable, para comprobar yo desconecte el sensor de oxigeno y el vehículo regulaba a las 1200 RPM pero sin oscilar ni nada, luego cambie el sensor y listo. En relación con tu pregunta del scanner estos guardan un cuadro congelado o frezee frame, y te indica lo ocurrido en el momento de la falla. aparte este te da el código. Ojala te sirva saludos!

mmm, gracias algo mas claro e quedado, te comento que este motor al ser en V tiene dos multiples de escape por lo cual tiene dos sensores de oxigeno de 4 cables cada uno, pero ahora se que los puedo desconectar para probar.

al estar malo o dando señales erróneas el sensor de oxigeno no se debería prender el chek engine?

gracias
cancort está offline   Responder Con Cita
Antiguo 02-07-2012, 22:39:29   #8
ljsolis
Junior Member
Newbie
 
Avatar de ljsolis
 
Fecha de Ingreso: Sep 2009
Ubicación: Coyhaique - Chile
Edad: 29
Mensajes: 51
Predeterminado Re: consulta con scaner

Si de estar malo y no tener continuidad en el circuito debiera prender el check engine, pero en el caso de mi jeep cuando tuve el problema no me prendía el check porque si había continuidad en el circuito, pero tenia daño físico en el sensor (era año 98 y no lo habían cambiado nunca). hay unos sensores marca denso de 4 cables que es el que puse yo y salen 45 lucas app y hasta ahora niun problema, pero prueba con lo que te dije(desconectarlos) saludos.
ljsolis está offline   Responder Con Cita
Antiguo 02-07-2012, 22:59:37   #9
cancort
Junior Member
Newbie
 
Fecha de Ingreso: Jan 2012
Edad: 39
Mensajes: 20
Predeterminado Re: consulta con scaner

Cita:
Empezado por ljsolis Ver Mensaje
Si de estar malo y no tener continuidad en el circuito debiera prender el check engine, pero en el caso de mi jeep cuando tuve el problema no me prendía el check porque si había continuidad en el circuito, pero tenia daño físico en el sensor (era año 98 y no lo habían cambiado nunca). hay unos sensores marca denso de 4 cables que es el que puse yo y salen 45 lucas app y hasta ahora niun problema, pero prueba con lo que te dije(desconectarlos) saludos.
ok gracias mañana si no llueve los desconeto de auno para ver que pasa.

salu2
cancort está offline   Responder Con Cita
Antiguo 01-08-2014, 21:25:30   #10
Nass
Junior Member
Newbie
 
Avatar de Nass
 
Fecha de Ingreso: Oct 2005
Ubicación: La serena
Edad: 30
Mensajes: 31
Predeterminado Re: consulta con scaner

Compadre, tengo el mismo problema con mi h25a en un vitara, tal cual lo describes, lograste solucionarlo? si es así porfa cuentame como lo hiciste, gracias de antemano, slds.
Nass está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 04:13:19.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.