Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 29-07-2014, 16:52:28   #11
Nelson_001
Junior Member
Newbie
 
Fecha de Ingreso: Jan 2014
Edad: 35
Mensajes: 29
Predeterminado Re: Aditivo caja de cambios, funcionan?

Cita:
Empezado por luis_valdivia Ver Mensaje
Aproveche de meter la cuchara en el foro ya que esta el tema abierto..

Oye Samir, como esta regulado tu pedal de embrague, el mio lo encuentro duro pero las marchas entran todas OK, es año 2010 y con 40mil K, por mas que me hecho abajo a regular la piola, nunca queda fino, en todo caso el mio corta a la mitad, también probé con bajar un poco el pedal pero quedo mas duro porque hacia mas resistencia a la piola.
No se si sera mni impresion pero en comparasion con tros "autos" de la misma marca, SX4 o el mismo GV, el pedal es suavecito y bien cortito, este es mas tosco y larrrrrgo....o sera porque los otros tienen bomba y no piola.

Saludos chiquillos.
Hola, cuando compré el Jimny, sentía el embrague duro, lo que hice fué sacar la piola del embrague y limpiarla con WD40, con muchaaa paciencia ya que tienes que colocar el WD40 entre la funda y la piola y el cambio fué drástico, mucho mas suave, además cuando la instalé me preocupé que todas las curvas fueran suaves.

Lo otro que puede ser es la prensa del embrague.

La regulación de la piola la hice de la siguiente manera:

- Con el pedal a fondo, suelto como 15mm y empieza a mover el vehículo.
- Ajustando el perno donde topa el pedal, le dejas 10mm hasta que comienza a tomar resistencia el pedal.

Con todo eso, no me quedó tan largo como estaba al comienzo y mucho más cómodo.

Espero que te sirva.

PDTA; le intalé un kit de embrague VALEO y ha funcionado perfectamente.

Saludos.
Nelson_001 está offline   Responder Con Cita
Antiguo 30-07-2014, 15:12:54   #12
luis_valdivia
Member
Top 100
 
Fecha de Ingreso: Dec 2012
Ubicación: Osorno, X Region
Edad: 38
Mensajes: 101
Predeterminado Re: Aditivo caja de cambios, funcionan?

Cita:
Empezado por Nelson_001 Ver Mensaje
Hola, cuando compré el Jimny, sentía el embrague duro, lo que hice fué sacar la piola del embrague y limpiarla con WD40, con muchaaa paciencia ya que tienes que colocar el WD40 entre la funda y la piola y el cambio fué drástico, mucho mas suave, además cuando la instalé me preocupé que todas las curvas fueran suaves.

Lo otro que puede ser es la prensa del embrague.

La regulación de la piola la hice de la siguiente manera:

- Con el pedal a fondo, suelto como 15mm y empieza a mover el vehículo.
- Ajustando el perno donde topa el pedal, le dejas 10mm hasta que comienza a tomar resistencia el pedal.

Con todo eso, no me quedó tan largo como estaba al comienzo y mucho más cómodo.

Espero que te sirva.

PDTA; le intalé un kit de embrague VALEO y ha funcionado perfectamente.

Saludos.
Gracias Nelson, cunado compre el jimny, tambien la piola estaba un poquita dura, descarte el embrague, pero de igual forma cambie la piola pensando que era la culpable pero me quedo igual, y tambien le eche encima lubricante a todo el cable de la piola por dentro, tuve arto rato, pero al probar no senti ninguna diferencia. Al regular lo voy hacer como sale en el manual, porque medi y el pedal esta muy arriba aun..gracias por tu ayuda.
luis_valdivia está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 16:28:33.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.