Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 02-08-2014, 02:48:06   #11
cancort
Junior Member
Newbie
 
Fecha de Ingreso: Jan 2012
Edad: 40
Mensajes: 20
Predeterminado Re: consulta con scaner

Cita:
Empezado por Nass Ver Mensaje
Compadre, tengo el mismo problema con mi h25a en un vitara, tal cual lo describes, lograste solucionarlo? si es así porfa cuentame como lo hiciste, gracias de antemano, slds.
Pues al final fueron varias cosillas... de partida cambie los sensores de oxi y kedo ok, ademas le puse wenas bujias y limpie bien los inyectores (con ultrasonido y esas was), si kieres me egregas al wasap... ahora termine de cambiar la empaquetadura del carter, muchos mecanicos me querian sacar el motor para eso... yo solo saque el diferencial delantero y un par de cosillas mas... y listo me ahorre como 300 lukas en mano de obra...

mi celu...

+569 8 636 1917

Salu2
cancort está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 16:25:58.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.