Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 30-01-2014, 00:47:07   #1
zernak
Senior Member
Top 1000
 
Fecha de Ingreso: Nov 2011
Edad: 31
Mensajes: 1.269
Predeterminado 4Runner 4x4 Parpadea

Hola!

No sé si a alguien le ha pasado esto... resulta que cuando doy contacto, estando en 2H, la 4H en el tablero queda parpadeando... pero cuando arranco el motor, este desaparece (hace días no me había pasado nunca).
Luego cuando conduzco y doblo toda la dirección, siento como si estuviera con 4H, ya que se siente un poco forzada la maquina y "patina" por un seg alguna rueda... o sea, lo típico cuando vas con 4x4...
Probé conectar la 4H (no parpadea), andar en reversa y luego volver a 2H y andar en reversa nuevamente y se queda parpadeando el símbolo de la 4H en el tablero...

A alguien le ha pasado algo similar? alguna idea de donde mirar?

Gracias!
zernak está offline   Responder Con Cita
Antiguo 30-01-2014, 09:06:22   #2
forcegurkha
Newbie
Newbie
 
Fecha de Ingreso: Jan 2014
Mensajes: 1
Predeterminado Re: 4Runner 4x4 Parpadea

Nice to hear about this.
forcegurkha está offline   Responder Con Cita
Antiguo 30-01-2014, 09:52:36   #3
Zorlac
Senior Member
Top 1000
 
Fecha de Ingreso: Mar 2009
Mensajes: 1.535
Predeterminado Re: 4Runner 4x4 Parpadea

Me recuerdo que en el manual de propietario dice que si la luz parpadea, es por que está mal conectada la tracción
es el testigo de mal funcionamiento,

probablemente tienes alguna problema de conexión con los vacios que conectan el diferencial delantero (todo es un supuesto) considerando que parpadea y no has activado la conexión desde el interior (que de más esta indicar que se hace con en la posición N (neutral)

Te suguiero no seguir moviendo la maquina para que descartes eso, sabemos lo perjudicial que es andar "medio" conectado sobre todo sobre pavimento ...

Saludos!

(tienes el manual del propietario?)
Zorlac está offline   Responder Con Cita
Antiguo 30-01-2014, 11:56:14   #4
esanchez
Member
Top 100
 
Fecha de Ingreso: Jun 2009
Ubicación: Penquista de corazón, en santiasco por ocupación...
Mensajes: 225
Predeterminado Re: 4Runner 4x4 Parpadea

Cita:
Empezado por zernak Ver Mensaje
Hola!

No sé si a alguien le ha pasado esto... resulta que cuando doy contacto, estando en 2H, la 4H en el tablero queda parpadeando... pero cuando arranco el motor, este desaparece (hace días no me había pasado nunca).
Luego cuando conduzco y doblo toda la dirección, siento como si estuviera con 4H, ya que se siente un poco forzada la maquina y "patina" por un seg alguna rueda... o sea, lo típico cuando vas con 4x4...
Probé conectar la 4H (no parpadea), andar en reversa y luego volver a 2H y andar en reversa nuevamente y se queda parpadeando el símbolo de la 4H en el tablero...

A alguien le ha pasado algo similar? alguna idea de donde mirar?

Gracias!
Hola Andrés! como va?

Te compartí vía dropbox una carpeta con info que te podría ayudar...cuentame si tienes algún problema para descargar la info.

Ahora, como te dice el artesano Zorlac ideal no jugar mucho con la camio en pavimento...ojala pudieras verla con los neumas en el aire o bien en una superficie más suelta.

Podrías comenzar con algunos pasos más básicos, como limpiar los conectores eléctricos por ejemplo (eso me he podido dar cuenta con mi camio, si bien no entra mucho polvo a la cabina, si está muy sucio todo lo que está detrás del tablero). Prueba también conectando y desconectando la 4LO, por lo menos la mia hace un ruido característico cuando desconecto el 4LO, un "clac" muy representativo que se desconectó. El paso de 4H a 2H es más piola y lo puedes hacer desde cualquier marcha.

Recuerdo que el manual habla de conectar la tracción de manera habitual (no recuerdo la frecuencia en verdad) de modo de lubricar todos los componentes. Y recordando como encontraron el aceite y otros componentes de tu camio, es probable que la transfer también la hayan tenido en el olvido.

Ahh!! Revisa el ángulo del cardán, como instalaste el levante puede que haya algo por ahí...se supone que no, incluso deberían quedar alineados, pero nadie sabe....

Ojala compadre pueda solucionar el "detalle"...

Saludos!
Eduardo
esanchez está offline   Responder Con Cita
Antiguo 30-01-2014, 12:21:28   #5
zernak
Senior Member
Top 1000
 
Fecha de Ingreso: Nov 2011
Edad: 31
Mensajes: 1.269
Predeterminado Re: 4Runner 4x4 Parpadea

Hola!
Muchas gracias por todos los datos, tema solucionado :) al final era un piñón o algo así que no había quedado bien colocado, por lo tanto la 4H quedaba media conectada, simplemente fue un tema de regular y listo, menos mal! Ya estaba con tragedia jajaja
Así que ahora a disfrutar la runner al sur :)

Saludos!
zernak está offline   Responder Con Cita
Antiguo 08-04-2014, 21:57:23   #6
alexheli
Junior Member
Newbie
 
Fecha de Ingreso: Sep 2008
Edad: 38
Mensajes: 20
Predeterminado Re: 4Runner 4x4 Parpadea

Tendrás por ahí el manual de la 4 runner del 2001, tengo problemas con la tracción, no prende la luz testigo del tablero, por lo tanto no funciona la tracción (me quede enterrado en la arena el domingo) no tengo ruidos raros ni nada, el cambio pasa lo más bien, pero aparentemente no se acopla.

4 runner 2001, 3.4 V6 automática 5vzfe
Saludos y gracias...
alexheli está offline   Responder Con Cita
Antiguo 09-04-2014, 10:16:32   #7
esanchez
Member
Top 100
 
Fecha de Ingreso: Jun 2009
Ubicación: Penquista de corazón, en santiasco por ocupación...
Mensajes: 225
Predeterminado Re: 4Runner 4x4 Parpadea

Cita:
Empezado por alexheli Ver Mensaje
Tendrás por ahí el manual de la 4 runner del 2001, tengo problemas con la tracción, no prende la luz testigo del tablero, por lo tanto no funciona la tracción (me quede enterrado en la arena el domingo) no tengo ruidos raros ni nada, el cambio pasa lo más bien, pero aparentemente no se acopla.

4 runner 2001, 3.4 V6 automática 5vzfe
Saludos y gracias...
Estimado,

En el siguiente link podrás encontrar varios manuales, ojala te sirva alguno:

http://web.archive.org/web/201011261...fsm/index.html

Saludos,
Eduardo
esanchez está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 04:23:39.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2019, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.