Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 04-05-2011, 20:37:20   #1
Benshaq
Newbie
Newbie
 
Fecha de Ingreso: May 2011
Ubicación: MEXICO
Mensajes: 1
Predeterminado Ayudaaaaaa !!!

Que tal soy benjamin de mexico, ojala alguien me pueda hechar la mano, tengo una explorer 1991 automatica que en general esta en buenas condiciones ya que e tratado de mantenerla en condiciones originales sin modificaciones, pero hace casi 10 meses se me descompuso de la caja, vinieron a mi casa de un taller especializado en transmisiones y me dijeron que el problema era que tenia fuga de aceite en los discos y le cambiaron la turbina entre otras cosas, total que a los tres dias quedo lista, cuando ponia parking ya no brincaba y asi al cambiar las velocidades ya lo hacia correctamente sin ningun problema entonces pense que ya seria todo y que ya habia quedado lista, pero cuando me la lleve a casa, note que al acelerar mas ya no hacia el cambio a cuarta y se forsaba mucho el motor, y ese ha sido el problema desde entonces... Cuando acelero las velicidades entran muy rapido pero solo hasta tercera y solo llega a 60 km/h y si le acelero mas se forsa demasiado el motor y alcansa el limite maximo de revoluciones, la camineta sigue en el taller por que la lleve de nuevo a que le arreglaran ese problema ya que antes de que se la llevaran, la camioneta no presentaba esa falla y andaba muy bien, el dueÑo del taller me dice que esta muy raro ese problema y asi es, ya casi cumple un aÑo en el taller y no han podido dar con el problema, en ese taller llegan autos desde mini coopers, renault, bmw, mercedez benz y lo extraÑo es que los arreglan y los clientes no regresan por algun reclamo, el dueÑo dice que tampoco se explica ya que la mecanica general de la camioneta es sencilla y no entiende como es que no encuentra la falla, ya le probo 3 cajas diferentes y con las tres hace lo mismo, me comento de un perno que traen para regular las velocidades y tampoco fue eso,,,,, total que ya le hizo de todo y no queda, tambien ya fueron de otros talleres a verla y no saben que es, ya que en las pruebas no sale afectada ninguna pieza ya sea por desgaste o cualquier cosa. Ya no se que hacer ojala alguien del club pueda aconsejar alguna cosa que pueda servirme para salir de esto ya que es el unico vehiculo con el que cuento. Les agradesco gracias.
Benshaq está offline   Responder Con Cita
Antiguo 05-05-2011, 11:55:13   #2
mitzuco4x4
Senior Member
Top 1000
 
Fecha de Ingreso: Jun 2004
Ubicación: La Serena
Edad: 53
Mensajes: 1.163
Predeterminado Re: Ayudaaaaaa !!!

Pues amigo no soy entendido en el tema pero creo que si ya probaron inclusive con otras cajas y el problema continua ya no es un problema de fierros, si no que es un problema de electronica ya que esas cajas tienen un comando electronico para pasar los cambios y ese debe ser el que esta fallando al enviar la señal, y por eso no se arregla al cambiar cajas, si no lo han hecho aun, prueba por ahi que es donde yo creo que puede estar la falla.

Saludos y suerte.
mitzuco4x4 está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 01:14:34.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.