Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 04-05-2017, 22:49:27   #1
felipe_m3
Member
Top 500
 
Fecha de Ingreso: Sep 2008
Edad: 33
Mensajes: 552
Predeterminado ayuda silverado no parte !!! por fa

estimados foreros, junto con saludarlos les quería contar mi problema.
la camioneta en cuestión es una silverado 4.3 año 2000 automática.
la cosa es que le hicieron puente imagino que con los cables cambiados y no partió mas. muestra el modo de seguridad activado en el tablero y no arranca.
e aquí mi gran duda, habrá muerto el computador ?? de ser así que tan complicado es comprar uno usado e instalarlo y que funcione ? se pueden reparar ??
en fin quede lleno de dudas por que no tengo experiencia con este tipo de falla.
por ende cualquier consejo o experiencia sera muy muy bien recibida

estaré atento y de antemano muchas gracias

saludos

felipe
felipe_m3 está offline   Responder Con Cita
Antiguo 05-05-2017, 00:30:51   #2
yako
Member
Top 100
 
Fecha de Ingreso: May 2013
Ubicación: Santiago, Chile.
Mensajes: 396
Predeterminado Re: ayuda silverado no parte !!! por fa

Hola Felipe , no soy experto en el tema pero puedes hacer lo siguiente :
1) sacar la bateria y luego juntar lo dos cables positivo y negativo para resetear el compu de la camioneta (insisto , sin hacer cortocircuito osea la bateria removida de su lugar).
2) con la bateria puesta sacar el fusible que dice ECM esperar y volver a colocar.
3)tengo un dato donde arreglan computadores y prueban modulos de encendido esta en Carmen 902 esquina con Coquimbo preguntar por Mario.
4) si esta realmente mala el computador traelo de EEUU

http://www.rockauto.com/en/catalog/c...computer),2896

si ves la imagen hay algo que falta de llama knock module tienes que sacarlo del antiguo y colocarlo en el nuevo
Knock Module must be removed from original PCM and installed in replacement PCM



Cita:
Empezado por felipe_m3 Ver Mensaje
estimados foreros, junto con saludarlos les quería contar mi problema.
la camioneta en cuestión es una silverado 4.3 año 2000 automática.
la cosa es que le hicieron puente imagino que con los cables cambiados y no partió mas. muestra el modo de seguridad activado en el tablero y no arranca.
e aquí mi gran duda, habrá muerto el computador ?? de ser así que tan complicado es comprar uno usado e instalarlo y que funcione ? se pueden reparar ??
en fin quede lleno de dudas por que no tengo experiencia con este tipo de falla.
por ende cualquier consejo o experiencia sera muy muy bien recibida

estaré atento y de antemano muchas gracias

saludos

felipe
yako está offline   Responder Con Cita
Antiguo 11-05-2017, 20:24:24   #3
felipe_m3
Member
Top 500
 
Fecha de Ingreso: Sep 2008
Edad: 33
Mensajes: 552
Predeterminado Re: ayuda silverado no parte !!! por fa

pucha compadre te pasaste voy a hacer l oque me dices y cuento como me va

saludos y gracias
felipe_m3 está offline   Responder Con Cita
Antiguo 12-05-2017, 10:52:36   #4
Alesal
Senior Member
Top 1000
 
Fecha de Ingreso: Apr 2009
Ubicación: Concepcion
Mensajes: 1.653
Predeterminado Re: ayuda silverado no parte !!! por fa

Si tienes luces de advertencia , deberias escanear a lo mejor es solo desactivar el codigo. Si conectaron mal, tambien se pudo haber quedado algun fusible que bloqueo el sistema.
Alesal está offline   Responder Con Cita
Antiguo 25-05-2017, 21:08:21   #5
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 38
Mensajes: 4.446
Contactar con luis el coyote a través de MSN
Predeterminado Re: ayuda silverado no parte !!! por fa

Debes escanear para ver si murió algo o qué fue ya que por el año tu camioneta trae módulo de carrocería, el inmovilizador ahí está en la chapa de contacto, pasa la señal al bcm y de ahí conversar con el ECM y según si está todo ok parte la máquina, se podría haber que.ado cualquiera de esos componentes, revisaste los fusibles del vano motor o del tablero?






__________________
-Luis Huerta C.
-Maruti gypsy con alma toyota, 31" y ganas de andar descapotado, Indio en cuerpo Japones.
-sj 413, llantas de 7 y neumaticos 30, winche de 6000,va de a poco
-samurai long body 1.9, se fue y se extraña el estándar.
-Listero de corazon. www.lista4x4.cl
luis el coyote está offline   Responder Con Cita
Antiguo Ayer, 11:46:17   #6
Carahue
Junior Member
Newbie
 
Avatar de Carahue
 
Fecha de Ingreso: Apr 2016
Ubicación: Araucanía.
Edad: 35
Mensajes: 61
Predeterminado Re: ayuda silverado no parte !!! por fa

Amigo, yo empezaría revisando fusibles, si hicieron puente con los cables cambiados, lo más probables es que haya muerto un fusible protegiendo así el resto del sistema.
Carahue está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 10:38:55.


Powered by: vBulletin, Versión 3.8.2
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.