Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 05-06-2015, 15:26:17   #1
nenepro
Newbie
Newbie
 
Fecha de Ingreso: Jun 2015
Edad: 39
Mensajes: 2
Predeterminado 4runner 2006 vibra al pasar de 4ta a 5ta

Hola, haber si me pueden ayudar con un problema que tengo.
andando en ciudad a 1500 rpm cuando la camioneta hacer el cambio de 4ta a quinta lo hace en 1100rpm o 1200rmp
en ese momento vibra toda la camioneta como si el camino estuviera ondulado luego la acelero un poco mas y se pasa,

hoy converse con un mecanico y no supimos encontrar donde estaba el problema.

si alguien mas le a pasado lo mismo.
nenepro está offline   Responder Con Cita
Antiguo 16-04-2017, 02:19:20   #2
fidelcorrea
Newbie
Newbie
 
Fecha de Ingreso: Jan 2013
Ubicación: Puerto Varas
Edad: 58
Mensajes: 7
Predeterminado Re: 4runner 2006 vibra al pasar de 4ta a 5ta

Cita:
Empezado por nenepro Ver Mensaje
Hola, haber si me pueden ayudar con un problema que tengo.
andando en ciudad a 1500 rpm cuando la camioneta hacer el cambio de 4ta a quinta lo hace en 1100rpm o 1200rmp
en ese momento vibra toda la camioneta como si el camino estuviera ondulado luego la acelero un poco mas y se pasa,

hoy converse con un mecanico y no supimos encontrar donde estaba el problema.

si alguien mas le a pasado lo mismo.
Yo tbe tengo el mismo problema, como lo pudiste resolver?
fidelcorrea está offline   Responder Con Cita
Antiguo 16-04-2017, 14:11:14   #3
samir.18
Member
Top 500
 
Fecha de Ingreso: Apr 2012
Ubicación: San Fernando
Edad: 24
Mensajes: 737
Predeterminado Re: 4runner 2006 vibra al pasar de 4ta a 5ta

A mi Suzuki Jimny le pasa algo parecido, al avanzar de 1000 a 3000 rpm (con fuerza) vibra todo el jeep acompañado de un sonido (cuando es sin fuerza no.pasa nada). Mientras mas chico el cambio mas se nota, en quinta no pasa nada, en tercera un poco, en primera y segunda un monton. Ni lo he revisado porque no me importa ni me molesta por el momento, solo tiene que funcionar para moverme.

Que conste que el mio tiene malos algunos bujes de las barras tensoras, caja de cambios con desgaste de eje primario y piñon de primera, lo tengo sin corona atrás y tirando del eje delantero (no está diseñado para tirar solo adelante), asi que quizás que es lo que causa el sonido/vibración.

Última edición por samir.18 fecha: 16-04-2017 a las 16:11:10
samir.18 está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 20:01:01.


Powered by: vBulletin, Versión 3.8.2
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.