Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 03-05-2010, 20:09:50   #11
Phoenix
Junior Member
Newbie
 
Avatar de Phoenix
 
Fecha de Ingreso: Mar 2010
Ubicación: Santiago
Edad: 27
Mensajes: 15
Predeterminado Re: Problemas con tracción Low en suzuki jimny

Cita:
Empezado por Pollo4x4 Ver Mensaje
Caballeros

Buenas noches, tengo mi jimny hce unos meses es un twin cam JX 2001 y conociendo para el sector del cajon del Maipo conecte la traccion 4H sin mayores inconvenientes en todo el camino ripiado hasta el sector de lo Valdes donde hay unos cerros blancos de no se q mineral...de ahi en adelante vienen subidas donde les paso a comentar lo sucedido...a medida que la pendiente se pronunciaba y yo hiba de 3a a 2da (siempre en 4H) el jeep perdia potencia, tuve q detenerme y pasar a 1ra y partir...asi ningun problema hasta que se nivelaba un poco el camino y aumentaba en marchas a 2da y 3ra o 4ta a veces, y nuevamente las empinadas subidas que nuevamente me volvian a kitar fuerza, debiendo detenerme y pasar a 1ra para q el motor anduviera bien...Hice algo mal al respecto?...es normal este comportamiento?...eso por un lado

Conversando con mis coooopilotos decidimos probar en 4L que se muy bien que debe usarse en situaciones especiales como mucho barro, arena a veces desatascamientos, etc.(me corrigen si me equivoco) y a no mas de 35 km/h note la diferencia en 2da ya que podia andar lento pero firme (10 a 15 km/h)....y he aki lo q me llama la atencion primero olor a aceite quemado pero no cualkier aceite este olor era extraño y segundo y no menor, sentia que a ratos sonaban como alambres golpeteando debajo del vehiculo, lo cual me asusuto y pare a revisar, no encontrando nada, de nada, sobre el olor me decian q era posiblemente por su poco uso, pero lo del sonido no se...finalmente para capear las subidas mas pronunciadas detenia el vehiculo y atacaba en 1ra en 4H y sin ningun ademan de perdida de potencia ni nada de eso...Ojala me puedan oerientar en este tema y sorry si latie a los expertos.

De ante mano muchas gracias

Atte

Pollo4x4
el olor a "aceite quemado" que dices puede ser olor a embrague quemado tal vez.. ya q cuando estas en 4low y andas con el embrague mas o menos apretado se gasta mucho y sale ese olor, por eso cuando uno anda en low tiene q tratar de andar casi siempre cn el embrague completamente suelto o pisandolo hasta el fondo. yo tambien soy bastante nuevo en el jeepeo asiq si alguien puede corroborar lo que dije podria ser útil =D.
saludos!
Phoenix está offline   Responder Con Cita
Antiguo 04-05-2010, 21:57:47   #12
Pollo4x4
Newbie
Newbie
 
Fecha de Ingreso: Apr 2010
Mensajes: 6
Predeterminado Re: Problemas con tracción Low en suzuki jimny

Gracias por el aporte, alguien mas tiene algo que decir o paortar????

Atte

Pollo4x4
Pollo4x4 está offline   Responder Con Cita
Antiguo 22-02-2013, 15:04:24   #13
solidlord
Newbie
Newbie
 
Fecha de Ingreso: Sep 2009
Mensajes: 3
Predeterminado Re: Problemas con tracción Low en suzuki jimny

Es normal que en una subida empinada vayas en 1° por el motor pequeño,
el olor a aceite que oliste, claro puede ser varias cosas.... 1 que el disco de embrague este patinando, que tu caja de transferencia esté excedida en esfuerzo, y/o perdiendo aceite de motor, cayendo sobre el escape u otro lugar caliente del motor...

y ese ruido a alambres que dices...es extraño, pero a veces sucede por excesivo desgaste de embrague....acuanto tiempo tienes el vehiculo? le has cambiado prensa, disco embrague, rodamieto de empuje?
solidlord está offline   Responder Con Cita
Antiguo 22-02-2013, 18:13:36   #14
PPT Hilux
Junior Member
Newbie
 
Fecha de Ingreso: Dec 2012
Mensajes: 38
Predeterminado Re: Problemas con tracción Low en suzuki jimny

Cita:
Empezado por solidlord Ver Mensaje
Es normal que en una subida empinada vayas en 1° por el motor pequeño,
el olor a aceite que oliste, claro puede ser varias cosas.... 1 que el disco de embrague este patinando, que tu caja de transferencia esté excedida en esfuerzo, y/o perdiendo aceite de motor, cayendo sobre el escape u otro lugar caliente del motor...

y ese ruido a alambres que dices...es extraño, pero a veces sucede por excesivo desgaste de embrague....acuanto tiempo tienes el vehiculo? le has cambiado prensa, disco embrague, rodamieto de empuje?
Quizas ya ni tiene el jimny, el post es del 2010.
PPT Hilux está offline   Responder Con Cita
Antiguo 18-03-2014, 18:27:46   #15
samir.18
Member
Top 500
 
Fecha de Ingreso: Apr 2012
Ubicación: San Fernando
Edad: 24
Mensajes: 721
Predeterminado Re: Problemas con tracción Low en suzuki jimny

Cita:
Empezado por Pollo4x4 Ver Mensaje
Caballeros

Buenas noches, tengo mi jimny hce unos meses es un twin cam JX 2001 y conociendo para el sector del cajon del Maipo conecte la traccion 4H sin mayores inconvenientes en todo el camino ripiado hasta el sector de lo Valdes donde hay unos cerros blancos de no se q mineral...de ahi en adelante vienen subidas donde les paso a comentar lo sucedido...a medida que la pendiente se pronunciaba y yo hiba de 3a a 2da (siempre en 4H) el jeep perdia potencia, tuve q detenerme y pasar a 1ra y partir...asi ningun problema hasta que se nivelaba un poco el camino y aumentaba en marchas a 2da y 3ra o 4ta a veces, y nuevamente las empinadas subidas que nuevamente me volvian a kitar fuerza, debiendo detenerme y pasar a 1ra para q el motor anduviera bien...Hice algo mal al respecto?...es normal este comportamiento?...eso por un lado

Conversando con mis coooopilotos decidimos probar en 4L que se muy bien que debe usarse en situaciones especiales como mucho barro, arena a veces desatascamientos, etc.(me corrigen si me equivoco) y a no mas de 35 km/h note la diferencia en 2da ya que podia andar lento pero firme (10 a 15 km/h)....y he aki lo q me llama la atencion primero olor a aceite quemado pero no cualkier aceite este olor era extraño y segundo y no menor, sentia que a ratos sonaban como alambres golpeteando debajo del vehiculo, lo cual me asusuto y pare a revisar, no encontrando nada, de nada, sobre el olor me decian q era posiblemente por su poco uso, pero lo del sonido no se...finalmente para capear las subidas mas pronunciadas detenia el vehiculo y atacaba en 1ra en 4H y sin ningun ademan de perdida de potencia ni nada de eso...Ojala me puedan oerientar en este tema y sorry si latie a los expertos.

De ante mano muchas gracias

Atte

Pollo4x4
Amigo el jimny tiene motor demasiado chico es normal que se apune en subidas con la 4H sobre todo si vas abajo de las 4000 rpm, si son subidas muy inclinadas siempre 4 low.

Lo del sonido no es normal, yo tengo un jimny y tengo la ensalada en el sistema automático de la caja (es el nuevo con botones), también me suena a veces la caja de transferencia, desarmare mañana y arreglare todo.
samir.18 está offline   Responder Con Cita
Antiguo 29-06-2016, 18:00:24   #16
marco_blue
Newbie
Newbie
 
Fecha de Ingreso: Jun 2016
Edad: 35
Mensajes: 1
Predeterminado Re: Problemas con tracción Low en suzuki jimny

Hola!. Encontré tu post, aunque han pasado algunos años, y quisiera saber si aun cuentas con las fotos de la zona que indicas de los cables. Adquirí un Jimny del 2007 con problemas de tracción, lo primero es que no tenía el computador de tracción!!, tiempo después encontré el famoso dispositivo (en una desarmaduría) pero al conectarlo comienza a sonar un pito, en el panel se enciende la luz de tracción, pero la botonera no responde y la tracción tampoco. En un taller mecánico 4x4 hemos ido viendo parte por parte el sistema de tracción del vehículo (bien complejo por lo demás) pero aun no logramos encontrar el problema y quiero intentar con lo que señalas.

Bueno, espero no haya pasado mucho tiempo....

Cita:
Empezado por patocognete Ver Mensaje
Finalmente encontré el problema, y se los explico aquí por si a alguien más le ocurre. La caja de transferencia tiene un componente electrónico, supongo que debe ser un sensor o un solenoide, tiene 2, uno al frente de la caja de transferencia, y otro al final, ambos están hacia abajo, y se distinguen fácilmente mirando el auto desde un foso, son pequeños cilindros, al interior de tuercas, desde los cuales salen dos cables. Cuando uno conecta 4-low, suena un motorcito que está al lado del componente de la parte trasera de la caja de trnasferencia. Lamento la falta de tecnicismos, pero desconozco los nombres, el tema es que supongo que al pasar sobre alguna rama, o algo similar se cortó uno de estos cables, inutilizando el componente, entonces al conectar la tracción low, el motor que conecta hace su trabajo, pero si es sensor no lo detecta, o si es solenoide no lo fija, llegando a la conclusión que la tracción no queda debidamente conectada, y sigue sonando el pito, y al andar se desconecta. La solución fue sencillamente unir los cables cortados, y todo volvió a funcionar sin problemas.
Si alguien tiene el mismo problema, y llegara a necesitar fotos para entender la solución, pueden pedirmelas sin problemas.
marco_blue está offline   Responder Con Cita
Antiguo 14-04-2017, 00:48:04   #17
samir.18
Member
Top 500
 
Fecha de Ingreso: Apr 2012
Ubicación: San Fernando
Edad: 24
Mensajes: 721
Predeterminado Re: Problemas con tracción Low en suzuki jimny

Cita:
Empezado por marco_blue Ver Mensaje
Hola!. Encontré tu post, aunque han pasado algunos años, y quisiera saber si aun cuentas con las fotos de la zona que indicas de los cables. Adquirí un Jimny del 2007 con problemas de tracción, lo primero es que no tenía el computador de tracción!!, tiempo después encontré el famoso dispositivo (en una desarmaduría) pero al conectarlo comienza a sonar un pito, en el panel se enciende la luz de tracción, pero la botonera no responde y la tracción tampoco. En un taller mecánico 4x4 hemos ido viendo parte por parte el sistema de tracción del vehículo (bien complejo por lo demás) pero aun no logramos encontrar el problema y quiero intentar con lo que señalas.

Bueno, espero no haya pasado mucho tiempo....
Hola, te puedo solucionar cualquier tipo de problema con la tracción de tu Jimny, de partida hay 2 sistemas electricos diferentes en los Jimny que usan botones, son iguales y se ven iguales, pero el funcionamiento es distinto.

+569 99097956 Samir.
samir.18 está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 03:38:26.


Powered by: vBulletin, Versión 3.8.2
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.