Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 15-08-2013, 15:16:37   #1
losbulls23
Junior Member
Newbie
 
Fecha de Ingreso: Aug 2013
Mensajes: 11
Predeterminado problema de arranque l200 2.5 di-d

Hola amigos, soy nuevo en el 4x4 y motores diesel adquiri una mitsubishi l200 di-d año 2007 y tengo problemas con el arranque en caliente, parte bien en frio, pero despues de andar un rato y parar cuesta que arranque auque alla pasado un buen rato..que podra ser tiene 116000 kms y el anterior propietario dijo que nunca a cambiado las bujias incandesentes
losbulls23 está offline   Responder Con Cita
Antiguo 16-08-2013, 09:57:19   #2
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 40
Mensajes: 4.454
Contactar con luis el coyote a través de MSN
Predeterminado Re: problema de arranque l200 2.5 di-d

Cita:
Empezado por losbulls23 Ver Mensaje
Hola amigos, soy nuevo en el 4x4 y motores diesel adquiri una mitsubishi l200 di-d año 2007 y tengo problemas con el arranque en caliente, parte bien en frio, pero despues de andar un rato y parar cuesta que arranque auque alla pasado un buen rato..que podra ser tiene 116000 kms y el anterior propietario dijo que nunca a cambiado las bujias incandesentes
mas datos?
cuesta partir, es motor gira con normalidad y no arranca o motor gira lento, mas pesado que en frio?, al cuanto rato de detener el motor ya hace la falla? Podria or desde cables de bateria con mal contacto, aire en el sistema de combustible, problemas mecanicoa del motor, generalmente la falla de las incandecentes se asocian a partidas largas con el motor absolutamente frio.





luis el coyote está offline   Responder Con Cita
Antiguo 16-08-2013, 11:53:36   #3
PiluPelao
Senior Member
Top 1000
 
Fecha de Ingreso: Jun 2006
Ubicación: La Reina City, Santiago
Edad: 55
Mensajes: 3.939
Predeterminado Re: problema de arranque l200 2.5 di-d

Por el anio deberia tener el decantador de agua (como filtro blanco con transparente lado copiloto pegado al cortafuego) esos suelen dar problemas de estanqueidad, al calentarse el vano motor las gomas de sello se dilatan y por eso chupa aire. ELIMINALE ese decantador, segun MMCC ya no es necesario y vas a tener muchos menos problemas.
Salu2
PiluPelao está offline   Responder Con Cita
Antiguo 16-08-2013, 21:42:53   #4
losbulls23
Junior Member
Newbie
 
Fecha de Ingreso: Aug 2013
Mensajes: 11
Cool Re: problema de arranque l200 2.5 di-d

Gracias por contestar.....miren en la mañana parte normal todo impecable.....pero despues de estar caliente uno para y si la enciendes al tiro cuesta que parta...teniendo en cuenta que esta con arranque bueno motor no esta pesado ni nada...la bateria buena.....la falla solo se presenta cuando esta caliente.....ahora de eliminar el decantador mmmm yo creo que por algo viene hay....podria ser que por algun lado chupe aire como dice el amigo...por la tobera o por donde se purga..sera una posibilidad y si es asi...esto es reparable o hay que cambiar algun componente...

Atte rigo katana 2.5 common rail......
losbulls23 está offline   Responder Con Cita
Antiguo 18-08-2013, 00:27:44   #5
losbulls23
Junior Member
Newbie
 
Fecha de Ingreso: Aug 2013
Mensajes: 11
Unhappy Re: problema de arranque l200 2.5 di-d

Gracias amigos por responder, miren el motor gira normal no se pone pesado ni nada esto lo de que cuesta que parta es cuando el motor esta caliente y no se pone pesado ni nada en frio parte al toque.... Esta katana es año 2007 la del optico parte interior como cuadradita....y de eliminar el decantador mmmm lo dudo ya que por algo viene instalado.....atento a sus comentarios
losbulls23 está offline   Responder Con Cita
Antiguo 18-08-2013, 13:22:06   #6
losbulls23
Junior Member
Newbie
 
Fecha de Ingreso: Aug 2013
Mensajes: 11
Predeterminado Re: problema de arranque l200 2.5 di-d

El problema es solo cuando esta caliente en frio ningun drama...y esto sucede en cualquier momento de estar el motor caliente.....no se pone pesado gira normal como si fuera en la mañana se le da hasta que parte asi que no creo que sea bateria....y de sacarle el decantador mmmm lo dudo ya que por algo lo trae....e buscado el manual de servicio pero no esta en ningun lado esta katana es 2007 una que vieje con el foco parte interior coko cuadrada.....atento a sus comentarios
losbulls23 está offline   Responder Con Cita
Antiguo 18-08-2013, 13:25:25   #7
losbulls23
Junior Member
Newbie
 
Fecha de Ingreso: Aug 2013
Mensajes: 11
Predeterminado Re: problema de arranque l200 2.5 di-d

Cita:
Empezado por PiluPelao Ver Mensaje
Por el anio deberia tener el decantador de agua (como filtro blanco con transparente lado copiloto pegado al cortafuego) esos suelen dar problemas de estanqueidad, al calentarse el vano motor las gomas de sello se dilatan y por eso chupa aire. ELIMINALE ese decantador, segun MMCC ya no es necesario y vas a tener muchos menos problemas.
Salu2
Pero por algo lo trae mmmm si si fuera aire tambien fallaria en alta porque anda como una bala
losbulls23 está offline   Responder Con Cita
Antiguo 18-08-2013, 14:40:26   #8
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 40
Mensajes: 4.454
Contactar con luis el coyote a través de MSN
Predeterminado Re: problema de arranque l200 2.5 di-d

Cita:
Empezado por losbulls23 Ver Mensaje
Pero por algo lo trae mmmm si si fuera aire tambien fallaria en alta porque anda como una bala
muchas veces los vehiculos traen equipamiento de serie y en algunos paises no son necesarios y es “factible“ prescindir de ellos, un diesel cuando chupa aire presenta fallas en la partida pero en marcha no fallan o deberia ser mucho para que presente un mal funcionamiento, prueba saltandolo con una manguera y si no presenta la anomalia trata de cambiar sellos y orines.






luis el coyote está offline   Responder Con Cita
Antiguo 18-08-2013, 16:50:28   #9
PiluPelao
Senior Member
Top 1000
 
Fecha de Ingreso: Jun 2006
Ubicación: La Reina City, Santiago
Edad: 55
Mensajes: 3.939
Predeterminado Re: problema de arranque l200 2.5 di-d

Cuando llego la L200 DID Mitsubishi Japon exigio esos filtros por la calidad de combustible de ese entonces (fijense el montaje y el origen, el filtro es ARGENTINO y las mangueras maoma nomas), pero ya que , aunque no lo creamos, el diesel en Chile ha mejorado y MMCC dio orden de no seguir montando e incluso desmontarlos debido a los problems de estanqueidad que presentan, en la mia NOACK a los 80.000kms me lo descontecto y frente a mi alegato eso me dijeron y despues MMCC me lo confirmo.
Anduve mas de 40.000kms sin ese filtro y cero atado, de hecho SIN atados como tuve derrepente un poco antes.
No fallan en alta debido a que son pequenias chupadas que solo al estar detenido bajan la presion del sistema pero en alta la bba de combustible lo suple.
Salu2


Cita:
Empezado por losbulls23 Ver Mensaje
Pero por algo lo trae mmmm si si fuera aire tambien fallaria en alta porque anda como una bala
PiluPelao está offline   Responder Con Cita
Antiguo 01-09-2013, 21:45:31   #10
losbulls23
Junior Member
Newbie
 
Fecha de Ingreso: Aug 2013
Mensajes: 11
Unhappy Re: problema de arranque l200 2.5 di-d

Cita:
Empezado por PiluPelao Ver Mensaje
Cuando llego la L200 DID Mitsubishi Japon exigio esos filtros por la calidad de combustible de ese entonces (fijense el montaje y el origen, el filtro es ARGENTINO y las mangueras maoma nomas), pero ya que , aunque no lo creamos, el diesel en Chile ha mejorado y MMCC dio orden de no seguir montando e incluso desmontarlos debido a los problems de estanqueidad que presentan, en la mia NOACK a los 80.000kms me lo descontecto y frente a mi alegato eso me dijeron y despues MMCC me lo confirmo.
Anduve mas de 40.000kms sin ese filtro y cero atado, de hecho SIN atados como tuve derrepente un poco antes.
No fallan en alta debido a que son pequenias chupadas que solo al estar detenido bajan la presion del sistema pero en alta la bba de combustible lo suple.
Salu2
gracias por las respuestas hice lo indicado pero no mejoró... un viejito me decía que podría ser que pierda presión por la bba cebadora ya que esta debería estar dura y no es haci después de un rato se hablando esto es normal y reparable... y lo otro que me di cuenta que todas la uniones del circuito del intercooler hay fuga de aceite que podrá ser.....
losbulls23 está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 16:25:08.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.