Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 23-05-2017, 19:29:20   #11
skeet
Member
Top 100
 
Fecha de Ingreso: Jan 2012
Mensajes: 190
Predeterminado Re: Navara se Para sola en 1000 RPM

Cita:
Empezado por Matías del Río Ver Mensaje
Me pasa lo mismo. Tengo una Navara del 2009 con 110.000 km. sin DPF, y al encenderla en frió se apaga de soltar el acelerador. Después en caliente se tiende a apagar en los semáforos.

Por ahora pretendo llevarla a taller limpiar EGR, SCV, cambiar bujías y limpiar regulador de presión de combustible. Mi pregunta es: he leído en muchas partes que hacer un EGR block o bien meter una empaquetadura ciega mejora desde el rendimiento hasta la potencia, pero no afecta la revisión de gases de la RT?
Por el sintoma es la valvula que lleva atras de la bomba inyectora , hay que cambiarla y listo es facil y creo que rappido , a un amigo le pasaba lo mismo
skeet está offline   Responder Con Cita
Antiguo 24-05-2017, 13:27:42   #12
Alesal
Senior Member
Top 1000
 
Fecha de Ingreso: Apr 2009
Ubicación: Concepcion
Mensajes: 1.681
Predeterminado Egr

Cita:
Empezado por Matías del Río Ver Mensaje
Me pasa lo mismo. Tengo una Navara del 2009 con 110.000 km. sin DPF, y al encenderla en frió se apaga de soltar el acelerador. Después en caliente se tiende a apagar en los semáforos.

Por ahora pretendo llevarla a taller limpiar EGR, SCV, cambiar bujías y limpiar regulador de presión de combustible. Mi pregunta es: he leído en muchas partes que hacer un EGR block o bien meter una empaquetadura ciega mejora desde el rendimiento hasta la potencia, pero no afecta la revisión de gases de la RT?
A la mia le bloquie la egr, saque la empaquetadura y corte una placa de acero a medida y listo, mejora discretamente la respuesta antes de las 2000 rpm, rendimiento quedo igual, no humea nada, demora un poco mas en calentarse el motor. Si parte bien en frio las bujias estan ok., la mia parte al toque, en un montero que tuve cuando hacia frio tenia que esperar que se apagara la luz de las bujias para que partiera a la primera.
Alesal está offline   Responder Con Cita
Antiguo 24-05-2017, 13:33:51   #13
Matías del Río
Senior Member
Top 1000
 
Avatar de Matías del Río
 
Fecha de Ingreso: May 2004
Ubicación: Santiago
Edad: 38
Mensajes: 3.588
Contactar con Matías del Río a través de MSN
Predeterminado Re: Navara se Para sola en 1000 RPM

buen punto es interesante el tema de ganarse un par de caballos mas en baja que es donde mas le cuesta a la camioneta. En mi caso (Navara SE 2009, 115.000 km.) si bloqueo la EGR, debería cambiar las bujías incandescentes por unas nuevas, para suplir la falta de temperatura en la cámara para la partida en frió.

Ahora, la pregunta que me queda es: Bloqueando la EGR, paso la revisión de gases en la RT?
Matías del Río está offline   Responder Con Cita
Antiguo 11-06-2017, 12:39:57   #14
r00tc00l
Junior Member
Newbie
 
Fecha de Ingreso: Aug 2007
Ubicación: La Cisterna - Santiago
Edad: 35
Mensajes: 65
Contactar con r00tc00l a través de MSN
Predeterminado Re: Navara se Para sola en 1000 RPM

Cita:
Empezado por Matías del Río Ver Mensaje
Me pasa lo mismo. Tengo una Navara del 2009 con 110.000 km. sin DPF, y al encenderla en frió se apaga de soltar el acelerador. Después en caliente se tiende a apagar en los semáforos.

Por ahora pretendo llevarla a taller limpiar EGR, SCV, cambiar bujías y limpiar regulador de presión de combustible. Mi pregunta es: he leído en muchas partes que hacer un EGR block o bien meter una empaquetadura ciega mejora desde el rendimiento hasta la potencia, pero no afecta la revisión de gases de la RT?
Hola Matias, te comento que tengo una Navara 2009 con 83000 kms, y pasa lo mismo que describen, se para en ralenti y en los semaforos. No la he llevado a servicio porque aparte del concesionario, que seguro me va a volar un ojo de la cara, no tengo dato de taller que haga mantencion a estas maquinas. Favor me podrian indicar alguno en Santiago?. Muchas gracias de antemano.
r00tc00l está en línea ahora   Responder Con Cita
Antiguo 12-06-2017, 18:17:18   #15
Matías del Río
Senior Member
Top 1000
 
Avatar de Matías del Río
 
Fecha de Ingreso: May 2004
Ubicación: Santiago
Edad: 38
Mensajes: 3.588
Contactar con Matías del Río a través de MSN
Predeterminado Re: Navara se Para sola en 1000 RPM

Hola r00tc00l

Al final solucione el problema. Encontré un mecánico literalmente "especialista en Navaras". La tuvo una semana, reviso todo, escaneo y finalmente determino que era la válvula EGR que estaba sucia, y el sensor de presión de combustible.
La falla fue que producto del tiempo, andar con poco petroleo en el tanque y moverla a bajas revoluciones, se tapo la EGR y genero Ralenti inestable, lo que volvió loco al sensor de presión de combustible que abría y cerraba generando mas consumo y perdida de potencia.
Adicionalmente me cambio la polea del Trinquete del Distribuidor que tenia un sonido extraño. El resultado? acabo de volver de la Serena por el fin de semana. La camio se porto 10 puntos. a 140 km/hr como si nada y en baja impecable.

Hoy por hoy mi camio parte perfect, ya sea con bajo cero o de día, y se acabaron los rateos de ralenti. Por lo menos por mi experiencia, 100% recomendable.
Dejo los datos aquí para el que le sea de utilidad.

Patricio. 974549849.
Matías del Río está offline   Responder Con Cita
Antiguo 03-07-2017, 18:20:10   #16
r00tc00l
Junior Member
Newbie
 
Fecha de Ingreso: Aug 2007
Ubicación: La Cisterna - Santiago
Edad: 35
Mensajes: 65
Contactar con r00tc00l a través de MSN
Thumbs up Re: Navara se Para sola en 1000 RPM

Cita:
Empezado por Matías del Río Ver Mensaje
Hola r00tc00l

Al final solucione el problema. Encontré un mecánico literalmente "especialista en Navaras". La tuvo una semana, reviso todo, escaneo y finalmente determino que era la válvula EGR que estaba sucia, y el sensor de presión de combustible.
La falla fue que producto del tiempo, andar con poco petroleo en el tanque y moverla a bajas revoluciones, se tapo la EGR y genero Ralenti inestable, lo que volvió loco al sensor de presión de combustible que abría y cerraba generando mas consumo y perdida de potencia.
Adicionalmente me cambio la polea del Trinquete del Distribuidor que tenia un sonido extraño. El resultado? acabo de volver de la Serena por el fin de semana. La camio se porto 10 puntos. a 140 km/hr como si nada y en baja impecable.

Hoy por hoy mi camio parte perfect, ya sea con bajo cero o de día, y se acabaron los rateos de ralenti. Por lo menos por mi experiencia, 100% recomendable.
Dejo los datos aquí para el que le sea de utilidad.

Patricio. 974549849.
Estimado Matías, muchas gracias por el dato. Procederé a contactar al experto y les comento novedades. Saludos a todos!!!.
r00tc00l está en línea ahora   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 13:58:10.


Powered by: vBulletin, Versión 3.8.2
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.