Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 10-06-2016, 15:39:55   #1
miguelabdon
Newbie
Newbie
 
Fecha de Ingreso: Aug 2009
Mensajes: 2
Predeterminado Navara se Para sola en 1000 RPM

Estimados,

Muy buenas tardes, me llamo Miguel y he visto que su comunidad es muy activa y los felicito por ello. Tengo un problema con una Navara que cuando suelto el Acelerador llega a 1000 RPM simplemente se para, no ratea ni nada. Revisamos EGR, Filtros, Bomba de Petroleo y nada, sigue haciendo lo mismo. Vi que algunos también tuvieron este problema y lo solucionaron pero no esta la respuesta a la solución. Les agradecería mucho que me ayudaran, como voy terminare cambiando el motor a piezas ajjaja.

Saludos.
miguelabdon está offline   Responder Con Cita
Antiguo 11-06-2016, 14:04:58   #2
Alesal
Senior Member
Top 1000
 
Fecha de Ingreso: Apr 2009
Ubicación: Concepcion
Mensajes: 1.691
Predeterminado Re: Navara se Para sola en 1000 RPM

Revisa la valvula scv.
Alesal está offline   Responder Con Cita
Antiguo 14-06-2016, 11:00:08   #3
miguelabdon
Newbie
Newbie
 
Fecha de Ingreso: Aug 2009
Mensajes: 2
Predeterminado Re: Navara se Para sola en 1000 RPM

Hola,

Gracias por tu respuesta, desconecte la valvula y efectivamente deja de pararse, el problema es que no llega a mas de 50 KM/h con la valvula desconectada. Probe con otra valvula y hace lo mismo.

Saludos.
miguelabdon está offline   Responder Con Cita
Antiguo 14-06-2016, 20:59:10   #4
Alesal
Senior Member
Top 1000
 
Fecha de Ingreso: Apr 2009
Ubicación: Concepcion
Mensajes: 1.691
Predeterminado Re: Navara se Para sola en 1000 RPM

Cita:
Empezado por miguelabdon Ver Mensaje
Hola,

Gracias por tu respuesta, desconecte la valvula y efectivamente deja de pararse, el problema es que no llega a mas de 50 KM/h con la valvula desconectada. Probe con otra valvula y hace lo mismo.

Saludos.
Con otra se apaga o llega a 50km/h?, estaba nueva? re revoluciona mucho? si anda y no pasa los 50, deberías escanearla para ver si arroja algún código de error, si estas seguro que la otra valvula esta buena, podrias probar reseteando la Ecu.
Con el motor caliente apagas con las puertas cerrada y nada funcionando abres contacto esperas 3seg pisas a fondo y sueltas el pedal del acelerador 5 veces en 5seg(1seg x cada pisada) sueltas el pedal ,esperas 7seg, deja pisado el pedal poco mas de 10 seg, la luz de servicio debe empezar a parpadear , sueltas el pedal, deja que la luz parpadee un rato y luego apreta y mantiene el pedal apretado otros 10 seg, esto resetea la ecu y la deja en modo de "aprendizaje" enciende y sales a dar una vuelta.
Alesal está offline   Responder Con Cita
Antiguo 14-06-2016, 21:04:32   #5
Alesal
Senior Member
Top 1000
 
Fecha de Ingreso: Apr 2009
Ubicación: Concepcion
Mensajes: 1.691
Predeterminado Re: Navara se Para sola en 1000 RPM

Cita:
Empezado por Alesal Ver Mensaje
Con otra se apaga o llega a 50km/h?, estaba nueva? re revoluciona mucho? si anda y no pasa los 50, deberías escanearla para ver si arroja algún código de error, si estas seguro que la otra valvula esta buena, podrias probar reseteando la Ecu.
Con el motor caliente apagas con las puertas cerrada y nada funcionando abres contacto esperas 3seg pisas a fondo y sueltas el pedal del acelerador 5 veces en 5seg(1seg x cada pisada) sueltas el pedal ,esperas 7seg, deja pisado el pedal poco mas de 10 seg, la luz de servicio debe empezar a parpadear , sueltas el pedal, deja que la luz parpadee un rato y luego apreta y mantiene el pedal apretado otros 10 seg, esto resetea la ecu y la deja en modo de "aprendizaje" enciende y sales a dar una vuelta.
Puede leerse a "leseo" pero es asi, por ejemplo en una Pathfinder R51 despues de cambiar la batería con las puertas cerradas hay que bajar y subir el vidrio del chofer y mantener apretado el botón con el vidrio arriba por 5 segs.
Alesal está offline   Responder Con Cita
Antiguo 14-06-2016, 22:27:05   #6
fukinense
Junior Member
Newbie
 
Avatar de fukinense
 
Fecha de Ingreso: Sep 2009
Ubicación: Puerto Montt
Edad: 33
Mensajes: 68
Predeterminado Re: Navara se Para sola en 1000 RPM

Si es la diesel debe ser filtro de partículas, revisa eso es falla típica de las navaras
fukinense está offline   Responder Con Cita
Antiguo 15-06-2016, 10:18:44   #7
skeet
Member
Top 100
 
Fecha de Ingreso: Jan 2012
Mensajes: 192
Predeterminado Re: Navara se Para sola en 1000 RPM

Que año es la navara? Si tiene dpf puede ser eso y ahi si que tienes un verdadero cacho
skeet está offline   Responder Con Cita
Antiguo 21-06-2016, 20:26:20   #8
JorgeBlueHilux2rz
Newbie
Newbie
 
Fecha de Ingreso: Jun 2016
Mensajes: 4
Predeterminado Re: Navara se Para sola en 1000 RPM

Podrias probar limpiando la valvula que va detras de la bomba injectora , son dos pernos allen y una pequeña empaqetadura, sacas el seguro y sacas el cilindro con el resorte, el cilindro a veces esta de colores y con pequeñas rayas , me paso en varias terranos mexicanas y navaras , es el mismo motor aparentemente, nosotros la pulimos a la antigua, pañito suave y un poquito de cenizas de cigarro , mas la limpieza del flujometro y fue .
JorgeBlueHilux2rz está offline   Responder Con Cita
Antiguo 21-06-2016, 20:27:47   #9
JorgeBlueHilux2rz
Newbie
Newbie
 
Fecha de Ingreso: Jun 2016
Mensajes: 4
Predeterminado Re: Navara se Para sola en 1000 RPM

El dPF se puede Vaciar de igual manera , dejarlo hueco, y cambiar sensores, queda hasta un poco mas rapida.
JorgeBlueHilux2rz está offline   Responder Con Cita
Antiguo 23-05-2017, 18:53:36   #10
Matías del Río
Senior Member
Top 1000
 
Avatar de Matías del Río
 
Fecha de Ingreso: May 2004
Ubicación: Santiago
Edad: 38
Mensajes: 3.588
Contactar con Matías del Río a través de MSN
Predeterminado Re: Navara se Para sola en 1000 RPM

Me pasa lo mismo. Tengo una Navara del 2009 con 110.000 km. sin DPF, y al encenderla en frió se apaga de soltar el acelerador. Después en caliente se tiende a apagar en los semáforos.

Por ahora pretendo llevarla a taller limpiar EGR, SCV, cambiar bujías y limpiar regulador de presión de combustible. Mi pregunta es: he leído en muchas partes que hacer un EGR block o bien meter una empaquetadura ciega mejora desde el rendimiento hasta la potencia, pero no afecta la revisión de gases de la RT?
Matías del Río está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 23:42:58.


Powered by: vBulletin, Versión 3.8.2
Derechos de Autor ©2000 - 2017, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.