Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 15-03-2018, 00:15:44   #1
sincubus
Member
Top 500
 
Fecha de Ingreso: Jan 2004
Ubicación: antofagasta
Mensajes: 737
Predeterminado consulta técnica L200

Estimados,

Tengo una L200 2015 2.5 diesel. El motor no arranca, a pesar de tener inyección de petróleo.

Mi consulta es, que compresión en PSI deben tener los pistones??.

De antemano gracias.
sincubus está offline   Responder Con Cita
Antiguo 15-03-2018, 11:00:22   #2
acetap
Junior Member
Newbie
 
Fecha de Ingreso: Sep 2010
Ubicación: copiapo
Edad: 26
Mensajes: 72
Predeterminado Re: consulta técnica L200

como viste que si hay inyeccion de combustible? midieron la presion del rail de inyeccion?
cuando tenga el autodata a mano doy el dato de la compresion del motor
acetap está offline   Responder Con Cita
Antiguo 15-03-2018, 12:39:17   #3
sincubus
Member
Top 500
 
Fecha de Ingreso: Jan 2004
Ubicación: antofagasta
Mensajes: 737
Predeterminado Re: consulta técnica L200

Cita:
Empezado por acetap Ver Mensaje
como viste que si hay inyeccion de combustible? midieron la presion del rail de inyeccion?
cuando tenga el autodata a mano doy el dato de la compresion del motor
No tenía banco de pruebas, así que invertí los inyectores fuera de la culata y di partida, y todos inyectaban perfecto
sincubus está offline   Responder Con Cita
Antiguo 18-03-2018, 17:23:16   #4
acetap
Junior Member
Newbie
 
Fecha de Ingreso: Sep 2010
Ubicación: copiapo
Edad: 26
Mensajes: 72
Predeterminado Re: consulta técnica L200

disculpa la demora son 28 a 31 [bar] o 406 a 450 [PSI] 2006-2010, eso es lo que sale en autodata, en el WOW dice 17.5 a 25 [bar] o 256 a 362 [PSI] 2010 en adelante
acetap está offline   Responder Con Cita
Antiguo 19-03-2018, 13:58:21   #5
sincubus
Member
Top 500
 
Fecha de Ingreso: Jan 2004
Ubicación: antofagasta
Mensajes: 737
Predeterminado Re: consulta técnica L200

Cita:
Empezado por acetap Ver Mensaje
disculpa la demora son 28 a 31 [bar] o 406 a 450 [PSI] 2006-2010, eso es lo que sale en autodata, en el WOW dice 17.5 a 25 [bar] o 256 a 362 [PSI] 2010 en adelante

muchas gracias........es lo que necesitaba
sincubus está offline   Responder Con Cita
Antiguo 20-03-2018, 00:39:28   #6
sincubus
Member
Top 500
 
Fecha de Ingreso: Jan 2004
Ubicación: antofagasta
Mensajes: 737
Predeterminado Re: consulta técnica L200

Logre hacer andar el motor, resulto que tenía en 3 pistones válvulas sin luz en el ajuste, es un caso raro…..

Después de muchos intentos y carburantes partió el motor, pero con un check de motor y le cuesta la partida en frio.
Alguien que me pueda alumbrar??
Se puedes ver los códigos de falla de forma manual?? O solo con escáner???


De antemano gracias.
Atte. S. Osses L.
sincubus está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 18:26:44.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.