Retroceder   TwistedAndes > Buscar en los Foros

Mostrando resultados del 1 al 5 de 5
La búsqueda tomó 0,00 segundos.
Buscar: Mensajes Hechos Por: Bulldog Cruiser
Foro: General 4WD 04-02-2014, 12:47:05
Respuestas: 21
Visitas: 4.803
Escrito Por Bulldog Cruiser
Re: Problema en Jimny

:cry::cry::cry::cry::cry: ok me queda claro!! gracias!!
Foro: General 4WD 04-02-2014, 10:49:02
Respuestas: 21
Visitas: 4.803
Escrito Por Bulldog Cruiser
Re: Problema en Jimny

Yo pensaba que alomejor podría ser algun sensor de partida en frío o algo :/, ya que no consume aceite y aparte que cuando humea sale olor a bencina...

:cry:

saludos
Foro: General 4WD 03-02-2014, 11:46:43
Respuestas: 21
Visitas: 4.803
Escrito Por Bulldog Cruiser
Re: Problema en Jimny

Bueno, quedo claro entonces que con tanta respuesta coincidente sólo me queda cambiar los famosos retenes...

Muchas gracias a todos por sus respuestas!!

Saludos..

Aaaah también gracias por...
Foro: General 4WD 03-02-2014, 08:45:33
Respuestas: 21
Visitas: 4.803
Escrito Por Bulldog Cruiser
Re: Problema en Jimny

Hola, si eso ya está revisado y no se ve nada fuera de lo normal y ni siquiera consume aceite para poder definir mejor el problema :/

Lo único raro fue que al cambiar las bujías las del cilindro 3...
Foro: General 4WD 02-02-2014, 08:08:28
Respuestas: 21
Visitas: 4.803
Escrito Por Bulldog Cruiser
Problema en Jimny

HOla amigos, les cuento mi drama, tengo un jimny del 99 con 190 mil km, hace poco comenzó que al partir en las mañanas bota un poco de humo azul y junto con ello sale olor a bencina. De aceite está...
Mostrando resultados del 1 al 5 de 5

 
Saltar a Foro

La franja horaria es GMT -3. Ahora son las 20:56:32.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.