Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 27-02-2007, 14:07:16   #1
yet_diego
Guest
 
Mensajes: n/a
Exclamation Feroza, problemas de temperatura.

Que tal, tengo un feroza EL II 94' hace un año; y ahora estoy teniendo problemas de Tº (aumenta por sobre la mitad del marcador, no llega hight) les escribo porque quiero descartar posibles fallas.
El radiador esta en perfecto estado, culata impeque, el acople biscoso (no sé) y el termostato no le he probado, porque no sé como hacerlo.

Les agradecere cualquier consejo que puedan darme.
  Responder Con Cita
Antiguo 27-02-2007, 14:09:39   #2
cachorroblues
Member
Top 500
 
Avatar de cachorroblues
 
Fecha de Ingreso: Jan 2006
Ubicación: Ñuñoa
Edad: 42
Mensajes: 618
Contactar con cachorroblues a través de MSN Contactar a cachorroblues a través de Yahoo
Predeterminado

Cita:
Empezado por yet_diego
Que tal, tengo un feroza EL II 94' hace un año; y ahora estoy teniendo problemas de Tº (aumenta por sobre la mitad del marcador, no llega hight) les escribo porque quiero descartar posibles fallas.
El radiador esta en perfecto estado, culata impeque, el acople biscoso (no sé) y el termostato no le he probado, porque no sé como hacerlo.

Les agradecere cualquier consejo que puedan darme.
Hola, revisa post anteriores acreca del tema. Es un típico problemas de los Ferozas.
Salu2
Cachorro
cachorroblues está offline   Responder Con Cita
Antiguo 27-02-2007, 20:28:41   #3
JIRO
Junior Member
Newbie
 
Avatar de JIRO
 
Fecha de Ingreso: Jan 2007
Ubicación: santiago
Edad: 46
Mensajes: 55
Cool Panne tipica de feroza

Buenas Yet Diego, yo tengo el mismo feroza que tú y hace un mes tube que mandar a reparación mi tocomocho por el mismo tema. En mi caso el problema fue el codo que se ubica detras del motor abajo del distribuidor, que tenía una fisura por lo que no se veia perdida de agua, además que tube que barillar el radiador porque estaba demaciado tapado.¿en tu caso tienes perdida de refrigerante?.
Bueno la reparación me salio 59.900 con el codo original porque en las desarmadurias no lo encontre (panne tipica de feroza) de hecho todavia ando con parte vieja detras en el auto.
Esto se produce por usar refrigerantes de mala calidad, lo que me recuerda que debo mandar a cambiar el que me pucieron porque no me da mucha confianza
Bueno espero te sirva mi ayuda.
Saludos.
JIRO está offline   Responder Con Cita
Antiguo 27-02-2007, 21:01:45   #4
RoRRo_PeReZ
Member
Top 500
 
Fecha de Ingreso: Jul 2005
Ubicación: Concepción
Edad: 46
Mensajes: 677
Contactar con RoRRo_PeReZ a través de MSN
Lightbulb Otro dato más

Hola, yo tb tengo un Feroza 94 EL II y te cuento que pase por lo mismo y otra cosa que cambie, y fue parte de la solución, fue cambiar la tapa del radiador.

Saludos

Rodrigo Pérez Correa
RoRRo_PeReZ está offline   Responder Con Cita
Antiguo 27-02-2007, 21:38:16   #5
JIRO
Junior Member
Newbie
 
Avatar de JIRO
 
Fecha de Ingreso: Jan 2007
Ubicación: santiago
Edad: 46
Mensajes: 55
Cool Pregunta de suspensión 3 stage

Bueno lo más seguro es que si se te calienta el toco que la tapa del radiador haya muerto, entonces también es importante cambiar porque el sistema de refrigeración trabaja bajo presión.
Aprobecho también de preguntarles si alguno de ustedes tiene su feroza con la suspención 3stage, yo cuando compre el mio no traia los amortiguadores originales de atras (no 3 stage) :( . Un conocido con feroza me dijo que no le pusiera los originales porque son caros y duran poco. ¿cúal es su comentario de eso?.
Otra cosa tengo en las ruedas delanteras ( cuando ando en caminos muy malos) un sonido como de "latas sueltas", pero no hay latas sueltas yo me imagino que debe venir de las bandejas se suspensión, pero no estoy seguro .. :confused: ...algún cosego sobre eso!!!

saludos
JIRO está offline   Responder Con Cita
Antiguo 27-02-2007, 22:08:42   #6
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 43
Mensajes: 4.457
Contactar con luis el coyote a través de MSN
Cool

Cita:
Empezado por JIRO
Buenas Yet Diego, yo tengo el mismo feroza que tú y hace un mes tube que mandar a reparación mi tocomocho por el mismo tema. En mi caso el problema fue el codo que se ubica detras del motor abajo del distribuidor, que tenía una fisura por lo que no se veia perdida de agua, además que tube que barillar el radiador porque estaba demaciado tapado.¿en tu caso tienes perdida de refrigerante?.
Bueno la reparación me salio 59.900 con el codo original porque en las desarmadurias no lo encontre (panne tipica de feroza) de hecho todavia ando con parte vieja detras en el auto.
Esto se produce por usar refrigerantes de mala calidad, lo que me recuerda que debo mandar a cambiar el que me pucieron porque no me da mucha confianza
Bueno espero te sirva mi ayuda.
Saludos.
Buenas jet-diego, primero, siempre utiliza el buscar para encontrar toda la informacion que ya se ha posteado en el foro y que no es para nada poca, por ejemplo revisa detenidamente es linck http://www.twistedandes.com/foro/showthread.php?t=2033 ahi encontraras tu falla y muchas mas de las tipicas del feroza, en cuanto al comentario de jiro lamento decir que ese codo no se rompe por la calidad del refrigerante, ese codo asi como los radiadores de calefaccion de algunos vehiculos americanos y bombas de agua de algunos vehiculos diesel se rompen por corrientes dielectricas, ya que te aseguro que si llevo el codo del feroza de mi cuñada que lo cambie hace como 6 meses se rompe donde mismo y en casi igual forma, esto pasa por hacer circular un fluido por distintos tipos de metales, ya que tienes acero, cobre, aluminio, antimonio (ese codo) y no falta la pieza de bronce, esto produce una reaccion electrica, de hecho en mantenciones de vehiculos con esta falla reconocida se recomienda medir el voltage del refrigerante, y si esta en cierto rango se debe colocar un cable de masa directo al block o culata lo mas cerca del refrigerante, generalmente donde rompen y la otra punta al negativo de la bateria, en cuanto a tu ruido de lata jiro, haz esta prueba, cuando tengas el ruido presente presiona suavemente el pedal de freno sin detener el vehiculo, si se quita el ruido debes desmontar las pastillas y tensar unas latitas que las fijan al caliper, es tipico eso en los frenos japoneses y americanos.






luis el coyote está offline   Responder Con Cita
Antiguo 28-02-2007, 08:16:15   #7
yet_diego
Guest
 
Mensajes: n/a
Predeterminado

que tals, bueno si ya habia revisado los foros anteriores y he conversado con amigos sobre el tema.

Pero nunca esta demas una ayuda extra antes comenzar a invertir sus lukas en reparaciones.

Les cuento que ya habia cambiado el codo de goma (estaba quemado y agrietado), repare el radiador; y hasta ahi todo bien la temperatura constante por debajo de la mitad siempre.

Pero el otro día hice un viaje largo y subio la Tº, estuve revisando y creo que el motivo fue la falta de aceite ya que se encontraba en el nivel minimo. (bueno un poco menos) Lo anterior se debe a que la tapa valvulas se esta pasando y el aceite escapa a traves de la empaquetadura y luego se quema encima del motor por lo que no me daba cuenta de que fuera tanta la perdida.

Voy a cambiar la empaquetadura de la tapa valvulas y la tapa del radiador primero, y les cuento que pasa.

Gracias por sus comentarios, cualquier acotación es bien recibida. :confused:
  Responder Con Cita
Antiguo 28-02-2007, 08:36:36   #8
JIRO
Junior Member
Newbie
 
Avatar de JIRO
 
Fecha de Ingreso: Jan 2007
Ubicación: santiago
Edad: 46
Mensajes: 55
Cool Ok!!

Yet diego.. Por favor si le haces a tú feroza la reparación de la tapa de valvula para quitale la perdida de aceite me cuentas cuanto te cuesta esa empaquetadura porque es algo que yo también tengo que reparar ya luego.
Agradesco a coyote también la aclaración y recomendación con el ruido de mi toco..

Saludos y suerte.
JIRO está offline   Responder Con Cita
Antiguo 05-03-2007, 16:32:33   #9
BICHA 4X4
Senior Member
Top 1000
 
Fecha de Ingreso: May 2005
Ubicación: Antofagasta
Mensajes: 1.757
Predeterminado Codo

Cita:
Empezado por JIRO
Buenas Yet Diego, yo tengo el mismo feroza que tú y hace un mes tube que mandar a reparación mi tocomocho por el mismo tema. En mi caso el problema fue el codo que se ubica detras del motor abajo del distribuidor, que tenía una fisura por lo que no se veia perdida de agua, además que tube que barillar el radiador porque estaba demaciado tapado.¿en tu caso tienes perdida de refrigerante?.
Bueno la reparación me salio 59.900 con el codo original porque en las desarmadurias no lo encontre (panne tipica de feroza) de hecho todavia ando con parte vieja detras en el auto.
Esto se produce por usar refrigerantes de mala calidad, lo que me recuerda que debo mandar a cambiar el que me pucieron porque no me da mucha confianza
Bueno espero te sirva mi ayuda.
Saludos.

Compadrito, cuanto le salió y donde compró el codo.
Si tienes teléfonos, direcciones o el nombre de la tienda sería genial.

Saludos.
BICHA 4X4 está offline   Responder Con Cita
Antiguo 06-03-2007, 11:28:34   #10
Baku
Newbie
Newbie
 
Avatar de Baku
 
Fecha de Ingreso: Jan 2007
Ubicación: Santiago
Edad: 38
Mensajes: 19
Predeterminado deducción...

sabes es problema es mas comun de lo que te imaginas en los ferozas por todo lo que he escuchado y leido, mi feroza lo compre OK, este verano viaje al reciriendo los lagos hasta puerto montt, y algunos caminos de tierra muy malos pero APERRABA A TODAS, sin embargo al llegar a santiago comenzaron los problemas de Tº, subia demasiado rapido y me tenia que detener (PARA NO SACRIFICAR LA CULATA) al principio comenzo con problemas en la partida,CAMBIE TAPA DE RADIADOR (ESTABA PESIMA) sin embargo, segia el problema, y en eso me logro percatar que por el tubo de escape salia vapor, reviso el aciete PEOR :( tenia agua... lo primero que imagina es que me habia hechado la culata... lo llevo al macanico lo desarma, y la empaquetadura estaba para la historia... la vi y me dio pena, pero por suerte la culata estaba intacta, uff alivio, pero para mi el detonante de esto fue utilizar un acite muy denso de vuelta del viaje. Antes de salir de viaje al sur tube un problema parecido con la Tº en una subida se calento (NUNCA LO DEJO QUE LLAGUE AL MAX.) y sonba como si tubiera una de esas teteras que suena un pito, cuando hierven en el motor y no veia la fuga... ahi ya estaba agonizando la empaquetadura de culata... el dueño anterior jamas la cambio el feroza la tenia de fabrica... prff.
En cuanto al termostato no es necesario que lo quites, solo revisalo y pruebalo a que Tº abre (EN EL MANUAL DEL FEROZA BIENE LA Tº SUGERIDA, UTILIZA UNA OLLA, LLANALA DE AGUA Y COMIENZA A HERVIRLA, EN STGO. EL AGUA HIERVE A 99ºC APROX, SI TIENES UN TERMOMETRO QUE MIDA TEMPERATURAS SOBRE 100ºC UTILIZALO, SINO :confused: UTILIZA TU CRITERIO), pero por todo lo que he aprendido con mi feroza creo, que tu problema puede ir por el viscoso o la pieza donde va el haspa del ventilador BUENO TE DIRE QUE ESE FUE EL PROBLEMA ASESINO DE LA EMPAQUETADURA DE CULATA, el haspa no giraba a la velocidad que tenia que girar debido a que el viscoso no la enganchaba cuando debia...

bueno espero te sirva un poco, tal vez no se tanto como muchos de aca, pero el unico problema con mi feroza a sido con la Tº... :o
Baku está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 04:37:34.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.