Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 10-03-2012, 23:22:35   #11
Wuachupe
Member
Top 100
 
Fecha de Ingreso: Aug 2011
Ubicación: Santiago
Edad: 45
Mensajes: 173
Predeterminado Re: problema con mi sj 410 año 81

Ups ! gracias...
Wuachupe está offline   Responder Con Cita
Antiguo 03-04-2012, 19:53:16   #12
collquir
Junior Member
Newbie
 
Fecha de Ingreso: Oct 2011
Ubicación: La Serena
Edad: 39
Mensajes: 41
Predeterminado Re: problema con mi sj 410 año 81

Cita:
Empezado por camello-80 Ver Mensaje
Yo soy de coquimbo y ya conosco esos motores casi de memoria
Estimado porfin ajuste el motor la culata la envie a HC Motores donde don benito castillo en la cantera, hasta le cambie anillos me costo darle partida por que me habia quedado desfasada en dos dientes arreglando ese problema partio altiro, lo malo es que me humea me dijeron que se tienen que acentar los anillos pero ayer fui a probarlo con mi esposa y la empezo abotar mucho humo, fui a la casa saque las bujias y estaban quemando bien excepto la del cilindro numero dos que se encontraba mojada....... el torque que le di a los pernos de culata fueron de 60Nm lo saque de esta pag.
http://aprieteculata.blogspot.com/20...j410-f10a.html
lo otro al acelerarlo de un viaje se para no le pude poner la lampara para verle el punto por que no tengo... que puede estar pasando yo ruego que sea la bujia que este mala ya que no se cuanto tiempo tengan esas instaladas....
collquir está offline   Responder Con Cita
Antiguo 08-04-2012, 00:17:45   #13
collquir
Junior Member
Newbie
 
Fecha de Ingreso: Oct 2011
Ubicación: La Serena
Edad: 39
Mensajes: 41
Predeterminado Re: problema con mi sj 410 año 81

Cita:
Empezado por collquir Ver Mensaje
Estimado porfin ajuste el motor la culata la envie a HC Motores donde don benito castillo en la cantera, hasta le cambie anillos me costo darle partida por que me habia quedado desfasada en dos dientes arreglando ese problema partio altiro, lo malo es que me humea me dijeron que se tienen que acentar los anillos pero ayer fui a probarlo con mi esposa y enpezo a abotar mucho humo blanco, fui a la casa saque las bujias y estaban quemando bien excepto la del cilindro numero dos que se encontraba mojada....... el torque que le di a los pernos de culata fueron de 60Nm lo saque de esta pag.
http://aprieteculata.blogspot.com/20...j410-f10a.html
Lo que si me llamo la atención es que cuando instale el múltiple de admisión y al estar totalmente apretado le eche liquido refrigerante y solo por gravedad empezó a fugar por la empaquetadura justamente del sector del cilindro Nº2 (por el sector de arriba)después de dar arranque el liquido desapareció de este lado puede ser que la empaquetadura aya quedado mal instalada o se me aya roto en la instalación?

lo otro al acelerarlo de un viaje se para no le pude poner la lampara para verle el punto por que no tengo... que puede estar pasando o puede ser que la bujia este mala ya que no se cuanto tiempo tengan esas instaladas....saque la bujia tres y la instale en el cilindro dos y la que estaba mojada en el cilindro 3 y se tendió a mojar en el cilindro 3 pero esa idea no me convence ya que el motor anda parejo ojala solo sea la empaquetadura de admisión
Alguna idea?????????''
Saludos
collquir está offline   Responder Con Cita
Antiguo 14-04-2012, 12:24:30   #14
collquir
Junior Member
Newbie
 
Fecha de Ingreso: Oct 2011
Ubicación: La Serena
Edad: 39
Mensajes: 41
Predeterminado Re: problema con mi sj 410 año 81

Ya arregle el problema de la empaquetadura de admisión las bujias ahora estan secas y quemando bien pero lo que pasa ahora es que me esta botando humo azulado cuando subo pendientes, y e notado que tiene exceso de presión en el carter ya que saco la varilla del nivel de aceite y salpica bastante.
Alguna idea : yo le compre los anillos estandar 0.25 original pero quedaron un poco grande asi que le cortamos las orilla quedaron se supone perfectos ya que despues de instalarlos giramos el cigueñal mostrando un desplazamiento bastante bien en ningún momento se atranco ni nada... el aceite que tiene instalado es SHELL HELIX HX3K 25W-60 con algunos aditivos que tenían para eliminar el humo...

Ayuda porfa alguna idea
collquir está offline   Responder Con Cita
Antiguo 16-04-2012, 13:15:40   #15
collquir
Junior Member
Newbie
 
Fecha de Ingreso: Oct 2011
Ubicación: La Serena
Edad: 39
Mensajes: 41
Predeterminado Re: problema con mi sj 410 año 81

Cita:
Empezado por collquir Ver Mensaje
Ya arregle el problema de la empaquetadura de admisión las bujias ahora estan secas y quemando bien pero lo que pasa ahora es que me esta botando humo azulado cuando subo pendientes, y e notado que tiene exceso de presión en el carter ya que saco la varilla del nivel de aceite y salpica bastante.
Alguna idea : yo le compre los anillos estandar 0.25 original pero quedaron un poco grande asi que le cortamos las orilla quedaron se supone perfectos ya que despues de instalarlos giramos el cigueñal mostrando un desplazamiento bastante bien en ningún momento se atranco ni nada... el aceite que tiene instalado es SHELL HELIX HX3K 25W-60 con algunos aditivos que tenían para eliminar el humo...

Ayuda porfa alguna idea
Al parecer nadie sabe.......muchas gracias de todas maneras......
Saludos
collquir está offline   Responder Con Cita
Antiguo 16-04-2012, 13:44:18   #16
Diego Lagos
Senior Member
Top 1000
 
Avatar de Diego Lagos
 
Fecha de Ingreso: Aug 2010
Ubicación: Chillan, Chile
Mensajes: 1.822
Predeterminado Re: problema con mi sj 410 año 81

cuanto kms tienes recorridos desde el ajuste?
de todas formas no es normal que siga humeando azul, lo otro el aceite que debieses usar es un 10-40 o un 15 -40, ya que el motor esta recien ajustado.
te quedo consumiendo mucho aceite?

yo le atribuiria todos los problemas que te presenta a los anillos, como tu dices o se estan asentando o no quedaron bien instalados .

saludos
Diego Lagos está offline   Responder Con Cita
Antiguo 16-04-2012, 22:45:15   #17
collquir
Junior Member
Newbie
 
Fecha de Ingreso: Oct 2011
Ubicación: La Serena
Edad: 39
Mensajes: 41
Predeterminado Re: problema con mi sj 410 año 81

Cita:
Empezado por Diego Lagos Ver Mensaje
cuanto kms tienes recorridos desde el ajuste?
de todas formas no es normal que siga humeando azul, lo otro el aceite que debieses usar es un 10-40 o un 15 -40, ya que el motor esta recien ajustado.
te quedo consumiendo mucho aceite?

yo le atribuiria todos los problemas que te presenta a los anillos, como tu dices o se estan asentando o no quedaron bien instalados .

saludos
Ola diego.
con suerte tiene 30km, le hice un semi-ajuste cambie: metales de biela, anillos, reten de válvula, empaquetaduras....y una pequeña pulida a la culata...
un dato extra despues del ajuste no le cambie el aceite le puse el mismo que tenia es que queria echarlo a correr y después cambiarle el aceite el aceite que tiene: eliminador de humo y algo para los retenes que le echaron de urgencia en una servicentro.... por que botaba mucho humo ojala sea el aceite........

Saludos
collquir está offline   Responder Con Cita
Antiguo 18-04-2012, 16:23:58   #18
papo vera
Junior Member
Newbie
 
Fecha de Ingreso: Apr 2012
Ubicación: pto montt
Edad: 32
Mensajes: 50
Predeterminado Re: problema con mi sj 410 año 81

Compadre lo mas probable es que tu problema este en los anillos y/o en los cilindros que pudiesen estar obalados si llegas a desarmar denuevo revisa los cilindros y compra los anillos que sean los indicados

Saludos que te vaya bien
papo vera está offline   Responder Con Cita
Antiguo 18-04-2012, 21:23:15   #19
collquir
Junior Member
Newbie
 
Fecha de Ingreso: Oct 2011
Ubicación: La Serena
Edad: 39
Mensajes: 41
Predeterminado Re: problema con mi sj 410 año 81

Cita:
Empezado por papo vera Ver Mensaje
Compadre lo mas probable es que tu problema este en los anillos y/o en los cilindros que pudiesen estar obalados si llegas a desarmar denuevo revisa los cilindros y compra los anillos que sean los indicados

Saludos que te vaya bien
Gracias papo eso are..... con todo lo que e averiaguado lo mas probable que sea los anillos antes de desarmar voy a medir compresión alguien sabe cuantos PSI tiene que tener de rango.?
collquir está offline   Responder Con Cita
Antiguo 18-04-2012, 22:37:04   #20
papo vera
Junior Member
Newbie
 
Fecha de Ingreso: Apr 2012
Ubicación: pto montt
Edad: 32
Mensajes: 50
Predeterminado Re: problema con mi sj 410 año 81

Desde 120 psi es bueno lo ideal eso si es que sea parejo para los 4cilindros
papo vera está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 18:34:04.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.